Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Using Wordpress Installation from 2 computers]]> http://www.softaculous.com/board/index.php?tid=5638&tpg=1#p20564 i installed ampps and now I am building a local wordpress site.  I would love to take this work with me and use it on a second pc/laptop. Is this possible? And how?
Would be great, if you could help me.
]]>
Tue, 22 Jul 2014 11:17:46 GMT http://www.softaculous.com/board/index.php?tid=5638&tpg=1#p20564
<![CDATA[RoundCube on SSL | Issue|]]> http://www.softaculous.com/board/index.php?tid=5637&tpg=1#p20563 i have installed RoundCube from webuzo and i have selected the https domain for installation.

The problem is RoundCube work also without SSL. I want force SSL so i have made in the RoundCube folder with .htaccess but when i update the script like in this day.. i have to remeber all time to insert again the .htaccess code for force SSL.

Is this normal? Possibile Webuzo con install and force update on SSL with an option in webuzo install and update who make SSL forced as default if checked?

So if i get access to my webmail for example https://webmail.domain.it and i update RoundCube if i have not inserted an .htaccess code in the webmail folder access is still possibile with no SSL connection.. but from webuzo insyall i have selected https!

Can this be fixxed?
]]>
Tue, 22 Jul 2014 11:17:27 GMT http://www.softaculous.com/board/index.php?tid=5637&tpg=1#p20563
<![CDATA[Connecting PHP and MYSQL]]> http://www.softaculous.com/board/index.php?tid=5636&tpg=1#p20562 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=5635]]>
Tue, 22 Jul 2014 09:17:52 GMT http://www.softaculous.com/board/index.php?tid=5636&tpg=1#p20562
<![CDATA[clone no longer working WP]]> http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20561
We have tested the WordPress Clone option and it works fine. Can you please open a support ticket with us so that we can look into the issue on your server.]]>
Tue, 22 Jul 2014 09:09:25 GMT http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20561
<![CDATA[Connecting PHP and MYSQL]]> http://www.softaculous.com/board/index.php?tid=5635&tpg=1#p20560
Please refer the below link for solution:
http://php.net/manual/en/function.error-reporting.php]]>
Tue, 22 Jul 2014 06:17:28 GMT http://www.softaculous.com/board/index.php?tid=5635&tpg=1#p20560
<![CDATA[mysql could not be started]]> http://www.softaculous.com/board/index.php?tid=5633&tpg=1#p20559
Sir are you facing any problem with Ampps?]]>
Tue, 22 Jul 2014 06:12:45 GMT http://www.softaculous.com/board/index.php?tid=5633&tpg=1#p20559
<![CDATA[PHP version won't change]]> http://www.softaculous.com/board/index.php?tid=5517&tpg=1#p20558
any news about this?
I'm having the same issue.

Thanks!]]>
Tue, 22 Jul 2014 05:10:59 GMT http://www.softaculous.com/board/index.php?tid=5517&tpg=1#p20558
<![CDATA[Connecting PHP and MYSQL]]> http://www.softaculous.com/board/index.php?tid=5635&tpg=1#p20557 Tue, 22 Jul 2014 03:13:07 GMT http://www.softaculous.com/board/index.php?tid=5635&tpg=1#p20557 <![CDATA[clone no longer working WP]]> http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20556 Powered By Softaculous 4.4.7 is IMH version i use.

how should we proceed?

thank you

TA
]]>
Mon, 21 Jul 2014 19:55:46 GMT http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20556
<![CDATA[mysql could not be started]]> http://www.softaculous.com/board/index.php?tid=5633&tpg=1#p20555
I had my website running fine with Joomla 3.1 with lampp on debian until recently I got the error:

Error displaying the error page: Application Instantiation Error

I noticed that the MySQL is not running ven though I run the ctlscript.sh, which outputs:

/opt/lampp/mysql/scripts/ctl.sh : mysql not running
/opt/lampp/mysql/scripts/ctl.sh : mysql  could not be started
Checking syntax of configuration file
Syntax check complete.
/opt/lampp/proftpd/scripts/ctl.sh : proftpd started
Syntax OK
/opt/lampp/apache2/scripts/ctl.sh : httpd started

How can I restart MySQL again if not through ctlscript.sh ?

]]>
Mon, 21 Jul 2014 14:56:23 GMT http://www.softaculous.com/board/index.php?tid=5633&tpg=1#p20555