Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Softaculous WHMCS AutoInstall Script Extra]]> http://www.softaculous.com/board/index.php?tid=8120&tpg=1#p31794 hp deskjet 3630 driverhp deskjet 3630 driver
canon pixma mx922 drivercanon pixma mx922 driver
canon i sensys lbp6030 drivercanon i sensys lbp6030 driver
samsung scx 4521f driverssamsung scx 4521f drivers
acer aspire es1 431 driveracer aspire es1 431 driver
asus a540sa driverasus a540sa driver
sony vaio fit 15e svf1532acxb driversony vaio fit 15e svf1532acxb driver
toshiba tecra a50c driverstoshiba tecra a50c drivers
auto top releaseauto top release]]>
Tue, 28 Jun 2016 03:20:12 GMT http://www.softaculous.com/board/index.php?tid=8120&tpg=1#p31794
<![CDATA[Qcow2 Backup Suppport]]> http://www.softaculous.com/board/index.php?tid=9284&tpg=1#p31793 http://www.softaculous.com/board/index.php?tid=9150&title=Possible_to_Migrate_VPS_Config_Only_to_Other_Node

our other problem is backup support for file based storage qcow2.

I hope virtualizor team can add this feature soon.

Thank you
]]>
Mon, 27 Jun 2016 16:04:46 GMT http://www.softaculous.com/board/index.php?tid=9284&tpg=1#p31793
<![CDATA[Possible to Migrate VPS Config Only to Other Node]]> http://www.softaculous.com/board/index.php?tid=9150&tpg=1#p31792 I can start kvm in other node.

but I hope its possible to automate from the virtualizor dashbord.

]]>
Mon, 27 Jun 2016 15:58:45 GMT http://www.softaculous.com/board/index.php?tid=9150&tpg=1#p31792
<![CDATA[Possible to Migrate VPS Config Only to Other Node]]> http://www.softaculous.com/board/index.php?tid=9150&tpg=1#p31791 ]]> Mon, 27 Jun 2016 15:54:26 GMT http://www.softaculous.com/board/index.php?tid=9150&tpg=1#p31791 <![CDATA[Virtualizor 2.8.6 Launched (Release Branch)]]> http://www.softaculous.com/board/index.php?tid=9275&tpg=1#p31790 Ty
]]>
Mon, 27 Jun 2016 15:52:41 GMT http://www.softaculous.com/board/index.php?tid=9275&tpg=1#p31790
<![CDATA[Forgot Password Mail Does Not Send]]> http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31789
Quote From : asim_shaikh Today at 6:01 am
Quote
Hi

Yap, They don't receive except from my WHMCS
   
   
Can you confirm that the smtp settings added in Virtualizor  are correct ?
Can you provide us the mail log info to check for any particular error ?




]]>
Mon, 27 Jun 2016 12:20:34 GMT http://www.softaculous.com/board/index.php?tid=9280&tpg=1#p31789
<![CDATA[New install - and now Problem Loading page]]> http://www.softaculous.com/board/index.php?tid=9283&tpg=1#p31788 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=9281]]>
Mon, 27 Jun 2016 07:40:33 GMT http://www.softaculous.com/board/index.php?tid=9283&tpg=1#p31788
<![CDATA[add php extension]]> http://www.softaculous.com/board/index.php?tid=9271&tpg=1#p31787
Quote From : TakeDat June 25, 2016, 7:14 pm
Thanks, could you post here the way to fix it. I encount the same issue from another install.

Hi,

It seems that due to some reason the extension must not have been properly written in the file.

All the extensions are written to the following file:
/usr/local/apps/php56/etc/etc/php.d/extra.ini

Can you please check whether all the extensions are not clubbed together i.e. each extensions are written on the seperate line.

It could be that mysql extension is added to the file but not written on the new line and continued on the same line as the other extension, if so please edit the file and bring the extension to the next line.

We regret for the inconvenience caused to you. Our developers have patched the bug and shall be released soon.
]]>
Mon, 27 Jun 2016 07:35:38 GMT http://www.softaculous.com/board/index.php?tid=9271&tpg=1#p31787
<![CDATA[New install - and now Problem Loading page]]> http://www.softaculous.com/board/index.php?tid=9281&tpg=1#p31786
Please open support ticket here.
https://www.softaculous.com/support/]]>
Mon, 27 Jun 2016 07:30:27 GMT http://www.softaculous.com/board/index.php?tid=9281&tpg=1#p31786
<![CDATA[Cannot access List VPS Page and clients getting error Not connected. Please try again.]]> http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31785
This wasn't an auto update issue.
The new version is currently in the release branch and not the stable
branch.
It was related to the OS templates list getting updated when we launched the
update for LXC .
We had fixed this ASAP and provided solution to the users who had opened
tickets.
The corrected OS list was patched on our mirrors and we fixed it for all
users (on all servers).

We test our code thoroughly and push the updates. However, this was an
unexpected error which was not related to the update, but rather the OS list
which is common between the stable, release and beta branches.
We have taken measures to further separate the OS List as well in the next
version.

Regards,
Virtualizor Team]]>
Mon, 27 Jun 2016 07:17:50 GMT http://www.softaculous.com/board/index.php?tid=9277&tpg=2#p31785