Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Block Port for one KVM machine]]> http://www.softaculous.com/board/index.php?tid=8666&tpg=1#p29975
I have problem with one of my users cause of email spam,  i need to block all email port for this kvm host.

How i can do that ?

thanks]]>
Thu, 11 Feb 2016 13:32:42 GMT http://www.softaculous.com/board/index.php?tid=8666&tpg=1#p29975
<![CDATA[Web hosting server]]> http://www.softaculous.com/board/index.php?tid=8665&tpg=1#p29974 ]]> Thu, 11 Feb 2016 13:11:11 GMT http://www.softaculous.com/board/index.php?tid=8665&tpg=1#p29974 <![CDATA[Updating ownCloud from 8.1.3 -> 8.2.2?]]> http://www.softaculous.com/board/index.php?tid=8662&tpg=1#p29973
We have replied to your ticket with the solution.

In case anyone else faces the same issue please open a support ticket with us and we can help you with the same :
https://www.softaculous.com/support/]]>
Thu, 11 Feb 2016 12:07:27 GMT http://www.softaculous.com/board/index.php?tid=8662&tpg=1#p29973
<![CDATA[Need help after upgrade]]> http://www.softaculous.com/board/index.php?tid=8635&tpg=1#p29972 thank yuo for your detailed topic.

I hope you have resolved your issue, if not as you are paid member please open a support ticket with your server root details here:
https://www.softaculous.com/support/

Thank you!
]]>
Thu, 11 Feb 2016 10:24:45 GMT http://www.softaculous.com/board/index.php?tid=8635&tpg=1#p29972
<![CDATA[My Sql not Start when restart my PC!]]> http://www.softaculous.com/board/index.php?tid=8664&tpg=1#p29971
AMPPS Control Panel --> MySQL --> Configuration.

under [mysqld] section add following line.

innodb_force_recovery = 1

save it and restart MySQL.]]>
Thu, 11 Feb 2016 08:39:27 GMT http://www.softaculous.com/board/index.php?tid=8664&tpg=1#p29971
<![CDATA[Hello to Everyone]]> http://www.softaculous.com/board/index.php?tid=7482&tpg=1#p29969
Thanks to all for warm welcome. I hope will enjoy the community. ]]>
Thu, 11 Feb 2016 08:11:05 GMT http://www.softaculous.com/board/index.php?tid=7482&tpg=1#p29969
<![CDATA[Additional IP not working KVM]]> http://www.softaculous.com/board/index.php?tid=8663&tpg=1#p29968
Quote From : jevingala Today at 6:12 am
Hi,

After adding the ip, did you power off and power on the vps ?

That's solved the issue , i reckon i made restart vps

but power off/on did the job

thx
]]>
Thu, 11 Feb 2016 06:48:00 GMT http://www.softaculous.com/board/index.php?tid=8663&tpg=1#p29968
<![CDATA[Additional IP not working KVM]]> http://www.softaculous.com/board/index.php?tid=8663&tpg=1#p29967
After adding the ip, did you power off and power on the vps ?
Do the ips have mac added ?
]]>
Thu, 11 Feb 2016 06:12:24 GMT http://www.softaculous.com/board/index.php?tid=8663&tpg=1#p29967
<![CDATA[500 Internal Server Error, even only 1 php file]]> http://www.softaculous.com/board/index.php?tid=5361&tpg=1#p29966 ]]> Wed, 10 Feb 2016 19:56:10 GMT http://www.softaculous.com/board/index.php?tid=5361&tpg=1#p29966 <![CDATA[STRONG SECURITY ISSUE on Exim 4.72 (last supported by Webuzo)]]> http://www.softaculous.com/board/index.php?tid=8642&tpg=1#p29965
A BUG has been opened
https://bugzilla.redhat.com/show_bug.cgi?id=1306345

so now we have to wait, also Webuzo team seems ... cannot do nothing until a solution is not found from RedHat.]]>
Wed, 10 Feb 2016 16:04:53 GMT http://www.softaculous.com/board/index.php?tid=8642&tpg=1#p29965