Softaculous http://www.softaculous.com/board/index.php? <![CDATA[ation,” Halys said. “I'm work]]> http://www.softaculous.com/board/index.php?tid=9141&tpg=1#p31382 The all-but-certain future Winnipeg Jet surely impressed future teammat

It was great to play against Chung t have some guys whse it's great e Next Generation on the ATP. It's a good motiving hard every day and it pays off. I didn't expect to play that well on clay so quickly, but I'm workio continue.”]]>
Tue, 24 May 2016 19:26:45 GMT http://www.softaculous.com/board/index.php?tid=9141&tpg=1#p31382
<![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31381 if by restart you mean turned off/on apache via AMPPS GUI then yes, many times. I tried via command line and got the following message:
httpd -k -restart
[Tue May 24 19:37:00.863370 2016] [mpm_winnt:error] [pid 1092:tid 208] (OS 2)The
system cannot find the file specified.  : AH00436: No installed service named "
Apache2.4".]]>
Tue, 24 May 2016 17:38:33 GMT http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31381
<![CDATA[MySQL 32-bit / 64-bit]]> http://www.softaculous.com/board/index.php?tid=9140&tpg=1#p31380 I recently updated AMPPS to version 3.5 and it appears MySQL is still running in 32-bit. Is it possible to install a 64-bit version of MySQL with AMPPS?

~/.bash_profile:
export PATH=/Applications/AMPPS/mysql/bin:$PATH;

mysql> \s
--------------
mysql  Ver 14.14 Distrib 5.6.30, for osx10.6 (i386) using  EditLine wrapper

Connection id:        8
Current database:   
Current user:        designgoggles@localhost
SSL:            Not in use
Current pager:        stdout
Using outfile:        ''
Using delimiter:    ;
Server version:        5.6.30 Source distribution
Protocol version:    10
Connection:        Localhost via UNIX socket
Server characterset:    latin1
Db    characterset:    latin1
Client characterset:    utf8
Conn.  characterset:    utf8
UNIX socket:        /Applications/AMPPS/var/mysql.sock
Uptime:            17 min 37 sec

Threads: 3  Questions: 408  Slow queries: 0  Opens: 149  Flush tables: 1  Open tables: 64  Queries per second avg: 0.385
--------------

Thanks!]]>
Tue, 24 May 2016 16:05:34 GMT http://www.softaculous.com/board/index.php?tid=9140&tpg=1#p31380
<![CDATA[Softaculous now available on CentOS Web Panel]]> http://www.softaculous.com/board/index.php?tid=6296&tpg=1#p31379
Softaculous is working great on my VPS CentOS Web Panel.

Cheers,
F]]>
Tue, 24 May 2016 15:13:00 GMT http://www.softaculous.com/board/index.php?tid=6296&tpg=1#p31379
<![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9137&tpg=1#p31376 General Support.
Please click the link below to visit the topic:

http://www.softaculous.com/board/index.php?tid=9135]]>
Tue, 24 May 2016 11:49:22 GMT http://www.softaculous.com/board/index.php?tid=9137&tpg=1#p31376
<![CDATA[Domain Directory]]> http://www.softaculous.com/board/index.php?tid=9126&tpg=1#p31375
It looks like domain configuration issue.

If you can open a support ticket with us we can check this for you :
https://www.softaculous.com/support/]]>
Tue, 24 May 2016 11:47:10 GMT http://www.softaculous.com/board/index.php?tid=9126&tpg=1#p31375
<![CDATA[Clone site 500 error]]> http://www.softaculous.com/board/index.php?tid=9129&tpg=1#p31374
Can you please open a support ticket with us so that we can check this issue for you :
https://www.softaculous.com/support/]]>
Tue, 24 May 2016 11:46:32 GMT http://www.softaculous.com/board/index.php?tid=9129&tpg=1#p31374
<![CDATA[Wordpress install - Error .htaccess]]> http://www.softaculous.com/board/index.php?tid=2925&tpg=1#p31373
We have replied to your ticket.]]>
Tue, 24 May 2016 11:46:07 GMT http://www.softaculous.com/board/index.php?tid=2925&tpg=1#p31373
<![CDATA[No changes on site after php change]]> http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31372
Can you please Restart Apache and see if you still face the issue ?]]>
Tue, 24 May 2016 11:44:53 GMT http://www.softaculous.com/board/index.php?tid=9135&tpg=1#p31372
<![CDATA[can't backup my files.]]> http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31371
We are glad to know that your issue has been resolved.

In regards to the Webuzo ACL, you had to check whether the same is disabled. If you enable Webuzo ACL, then only root user will be able to login into the Admin Panel.

Please let us know if you need any further information. We will be happy to help you.]]>
Tue, 24 May 2016 05:57:56 GMT http://www.softaculous.com/board/index.php?tid=9130&tpg=1#p31371