Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

2




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Local DNS
Using Local DNS server
unkyjoe 0 611 October 1, 2014, 10:36 pm
by unkyjoe  
I can't run python scripts
( 1 2 )
muotaz 22 11816 October 1, 2014, 1:29 pm
by shovan  
Equivalent of "htdocs" directory in AMPPS niicaux 9 3081 September 30, 2014, 1:56 am
by ahclancy  
Ammps bash shellshock matthijs 2 691 September 29, 2014, 7:41 am
by matthijs  
WordPress on another domain
I can set up WordPress on 127.0.0.1 but not on another domain
Geoff 1 478 September 29, 2014, 6:24 am
by Geoff  
Loading domain very slow... v3ct7r 0 493 September 28, 2014, 9:30 pm
by v3ct7r  
Ampps 2.5 php 5.6 xdebug.so location?
Where is the xdebug.so file located?
TheEdwardBurns 0 606 September 27, 2014, 5:33 pm
by TheEdwardBurns  
AMPPS 2.5 and PHP version
AMPPS home page error
onepablo 1 540 September 26, 2014, 12:44 pm
by onepablo  
Can't Download AMPPS sheila 4 1808 September 25, 2014, 12:33 pm
by ZeroGodForce  
mySQL doesn't start
Apache starts but not MySQL
sluiting 5 799 September 25, 2014, 12:19 pm
by sluiting  
Question ? Having issues with AMPPS Apache Silivrenwolf 3 500 September 25, 2014, 6:48 am
by ketan  
Removing unused components aaaccc1 0 622 September 23, 2014, 2:31 pm
by aaaccc1  
upgraded to AMPPS 2.5, now Apache won't start flamenco 9 811 September 19, 2014, 1:59 pm
by flamenco  
page not found errors
wordpress
Rich-PDX 2 955 September 16, 2014, 1:50 pm
by Rich-PDX  
Question ? How long to set up on 'First Run of AMPPS'
Some more information on how long to set up the Control panel on First start, please.
robinson_pj 3 1281 September 15, 2014, 7:27 pm
by robinson_pj  
Amupdate crashes upon launch cgtyoder 8 1242 September 15, 2014, 7:11 am
by tidus  
Fonts problem with Ampps in linux voger 1 999 September 15, 2014, 6:53 am
by tidus  
Apache on localhost
won't start after upgrade to 2.5
bluesky_c3 1 852 September 15, 2014, 6:51 am
by tidus  
How do I reinstall my Joomla directory? brocasarea 3 1127 September 11, 2014, 3:29 am
by brocasarea  
I forget my ampps web password zilla1000 1 805 September 10, 2014, 6:21 am
by ketan  
Running AMPPS from USB drive - MySQL problem
MySQL tables run out of sync when running AMPPS from USB drive
blackcoffee 2 759 September 5, 2014, 3:12 pm
by blackcoffee  
Magento after copying over theme files chooses to Welcome to Magento's Installation Wizard!
Magento downloader/#connect_iframe_result
sandromondo 1 636 September 5, 2014, 7:51 am
by Brijesh  
Using Ampps to develop a facebook app? MarcoVigna17 2 757 September 4, 2014, 7:18 pm
by MarcoVigna17  
magento 1.8 zend issue in AMPPS 4.4.8
Error: undefined function iconv_get_encoding() in lib/Zend/Validate/Hostname.php on line 520
sandromondo 2 589 September 3, 2014, 12:38 pm
by sandromondo  
Command line options?
Are there any command line options?
jpSimkins 1 1019 September 3, 2014, 7:11 am
by tidus  
Unable to connect to AMPPS - Mac OSX nuttapop 1 764 September 3, 2014, 5:28 am
by tidus  
Using Wordpress Installation from 2 computers orangered 10 2874 September 2, 2014, 10:43 am
by orangered  
Joomla 3.3x jamesc 12 2541 September 1, 2014, 7:14 am
by jamesc  
MySQL Database corrupted after a graceful reboot
MySQL Database corrupted after a graceful reboot
jpSimkins 0 1562 August 25, 2014, 3:26 pm
by jpSimkins  
AMMPS shows blank page after installation on Win8.1 Pro
AMMPS shows blank page after installation on Win8.1 Pro
pranavcp 13 1520 August 23, 2014, 9:51 am
by tidus  

2




Users browsing this forum
11 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is October 31, 2014, 3:14 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.153