Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Moved: Wordpress newbie Moderator 0 413 November 13, 2014, 7:22 am
by Moderator  
AMPPS 2.5/PHP 5: missing extensions
pdo_pgsql pgsql snmp xmlrpc zip
--marc 0 467 November 8, 2014, 8:11 pm
by --marc  
Question ? Installing ampps 2.5 gives empty admin page
Installing ampps 2.5 gives empty admin page
topsoft 0 4156 October 7, 2014, 8:24 pm
by topsoft  
intl error php 5.6 nusunillc 2 2766 September 25, 2014, 1:47 pm
by nusunillc  
Question ? AMPPS 2.5 - command line does not work after switch to PHP 5.4 fiammybe 3 807 September 24, 2014, 2:34 pm
by tidus  
AMPPS 2.5 - installation on Windows does not update the path fiammybe 3 598 September 24, 2014, 2:27 pm
by ketan  
Yosemite -> Piwik installs but won't run
Piwik script installs the software but PHP error on any access
pmconsulting 3 957 September 19, 2014, 3:18 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 4130 September 14, 2014, 4:38 am
by tidus  
Help Apache not working MeanGenius 14 1916 September 13, 2014, 6:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 5570 August 16, 2014, 5:08 am
by --marc  
no start apache echegoyen 1 9115 July 7, 2014, 7:44 am
by ketan  
MySQL error refunon 6 3530 July 1, 2014, 12:00 pm
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 2551 June 10, 2014, 2:50 am
by ampps1001  
[2.4] A 50X error occurred Paul75 4 2772 May 29, 2014, 7:43 am
by tidus  
Entry point not found BBC2013 6 1201 May 28, 2014, 7:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 1486 May 5, 2014, 9:38 am
by Moderator  
JigarsMac.local included as MySQL User... Screenshot keepflying 3 1598 May 4, 2014, 8:46 am
by adan.89lion  
Innodb problem lopinsjk 1 1612 April 26, 2014, 7:04 am
by tidus  
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 2772 April 1, 2014, 4:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 1520 March 27, 2014, 12:54 pm
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 1508 March 19, 2014, 10:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 4998 February 24, 2014, 11:32 am
by MilesWeb  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 6 16160 January 25, 2014, 7:57 am
by tidus  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 4903 November 20, 2013, 6:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 4941 November 7, 2013, 5:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 5265 November 2, 2013, 4:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 3831 October 31, 2013, 10:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 9665 October 9, 2013, 12:08 pm
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 290971 October 1, 2013, 5:49 pm
by tidus  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 35 57025 September 27, 2013, 3:43 pm
by warpieke  

1




Users browsing this forum
3 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is November 21, 2014, 8:31 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.401