Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24975
/usr/local/emps/bin/php -v

and

cat /usr/local/emps/version



]]>
Mon, 02 Mar 2015 11:40:32 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24975
<![CDATA[Keep getting insufficient disk space error]]> http://www.softaculous.com/board/index.php?tid=7228&tpg=1#p24971
This has been fixed in the latest virtualizor release.
]]>
Mon, 02 Mar 2015 07:03:46 GMT http://www.softaculous.com/board/index.php?tid=7228&tpg=1#p24971
<![CDATA[KVM MySQL error]]> http://www.softaculous.com/board/index.php?tid=7233&tpg=1#p24970
Is your issue resolved?

If not please open a support ticket we will fix the issue and install virtualizor kvm for you.
]]>
Mon, 02 Mar 2015 07:00:34 GMT http://www.softaculous.com/board/index.php?tid=7233&tpg=1#p24970
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24967

]]>
Mon, 02 Mar 2015 05:44:45 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24967
<![CDATA[How to Point my IP to my Domain Name]]> http://www.softaculous.com/board/index.php?tid=7231&tpg=1#p24966 The BigRock Team will guide you for the same.

]]>
Mon, 02 Mar 2015 05:13:13 GMT http://www.softaculous.com/board/index.php?tid=7231&tpg=1#p24966
<![CDATA[Email for addon domains does not work]]> http://www.softaculous.com/board/index.php?tid=7227&tpg=1#p24965
You do not have to add www.anotherdomain.com and anotherdomain.com separately

Please confirm that you have a Fully Qualified Domain Name set as your hostname which points to the Webuzo server IP.]]>
Mon, 02 Mar 2015 05:12:19 GMT http://www.softaculous.com/board/index.php?tid=7227&tpg=1#p24965
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24964
lsof -i :2002

Access
http://your-IP:2002

Hope this helps :)]]>
Mon, 02 Mar 2015 05:09:22 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24964
<![CDATA[Apache Server doesn't start after upgrade]]> http://www.softaculous.com/board/index.php?tid=6390&tpg=2#p24963 Mon, 02 Mar 2015 02:10:28 GMT http://www.softaculous.com/board/index.php?tid=6390&tpg=2#p24963 <![CDATA[Apache won't start]]> http://www.softaculous.com/board/index.php?tid=7235&tpg=1#p24962
I'm having an issue with Apache not starting on a band new install of Mac OS X Yosemite (10.10.2). I followed the advice of several threads and here's where I'm at so far.

I ran:
Code
sudo /Applications/AMPPS/apache/bin/httpd
and:
Code
sudo /Applications/AMPSS/apache/bin/httpd -k start
and both gave the same result:
Code
(48)Address already in use: AH00072: make_sock: could not bind to address [::]:80
(48)Address already in use: AH00072: make_sock: could not bind to address 0.0.0.0:80
no listening sockets available, shutting down
AH00015: Unable to open logs
What I've tried:
1. I tried (as suggested somewhere in here) stopping a pre-existing apache with:
Code
sudo apachectl stop
I get:
Code
/System/Library/LaunchDaemons/org.apache.httpd.plist: Could not find specified service
2. One place said to try hunting down what is using port 80 by using:
Code
sudo lsof | grep LISTEN
I couldn't see port 80 anywhere, but I read that maybe :http is the same? I then used ps [pid] on any commands that were run on :httpd and all it says under command is httpd, which I'm guess is in fact apache? But I don't know how to stop them.

Thanks]]>
Sun, 01 Mar 2015 20:38:06 GMT http://www.softaculous.com/board/index.php?tid=7235&tpg=1#p24962
<![CDATA[Connection timeout webuzo]]> http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24959
Then i tried to take a snapshot/backup for my VPS. I shutdown my VPS and reboot again. But I can not login to webuzo. My browser said, time out.

I search ini this forum then i try

Root > service webuzo restart


but still time out. Even i tried

Root > service --status-all

But, not working at all. I can login ssh to my vps. Can please help me?
]]>
Sun, 01 Mar 2015 00:54:06 GMT http://www.softaculous.com/board/index.php?tid=7234&tpg=1#p24959