Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Webuzo Server, how to open port 995 who is not open]]> http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22030
Quote From : peopleinside Today at 3:20 pm
Can be i have to enable SSL in TLS? Dovecot?
Yes Sir,
done.

PHP Code

 Root cd/etc/dovecot/conf.d

Root 
vi./10-ssh.conf 

and change SSL/TLS from no to yes, for change that press I of Insert "on the keybord" and edit no to yes then press esc "on the keybord"

:wq

After

Root > service dovecot restart
Root > service exim restart

Well Done!
]]>
Fri, 24 Oct 2014 15:28:58 GMT http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22030
<![CDATA[Webuzo Server, how to open port 995 who is not open]]> http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22029 ]]> Fri, 24 Oct 2014 15:20:08 GMT http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22029 <![CDATA[Webuzo Server, how to open port 995 who is not open]]> http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22028 i see testing mail.mydomain.ext or my VPS IP address port 995 is not open.
So i had access in SSH and done:

PHP Code

 Root service iptables status 

the result is in the results image attached.

From what i read should work port 995.

Also tried to stop the iptables service and restart again then iptables-save but port 995 still result closed.

There is no other firewall like CSF installed, CSF is not installed

PHP Code

 Root service csf status

unknow csf service 


So what can be and what can i do for open 995 to work (i need for POP) TLS/SSL authentication.


Any idea ? ^_^
Thanks
]]>
Fri, 24 Oct 2014 15:17:49 GMT http://www.softaculous.com/board/index.php?tid=6011&tpg=1#p22028
<![CDATA[Webuzo Login giving 404 NGINX error]]> http://www.softaculous.com/board/index.php?tid=6010&tpg=1#p22027 don't know what's wrong with Webzuo]]> Fri, 24 Oct 2014 13:56:37 GMT http://www.softaculous.com/board/index.php?tid=6010&tpg=1#p22027 <![CDATA[Webuzo Login giving 404 NGINX error]]> http://www.softaculous.com/board/index.php?tid=6010&tpg=1#p22026 I have tried restarting Webuzo from SSH
same error on
IPaddress:2002
IPaddress:2003
IPaddress:2004
IPaddress:2005
Please Help me]]>
Fri, 24 Oct 2014 13:54:38 GMT http://www.softaculous.com/board/index.php?tid=6010&tpg=1#p22026
<![CDATA[Add domain-Mail Bug]]> http://www.softaculous.com/board/index.php?tid=6009&tpg=1#p22025 Whenever i add a new domain, the mail gets bugged.
It seems that the permissions of the folders:
·/var/local/vmail/attach/
·/var/local/vmail/data/
Gets changed everytime.

To fix this i do:
chown -R emps:emps /var/local/vmail/attach/
chown -R emps:emps /var/local/vmail/data/

But this is unexpected behavior. Hope u fix it soon...
Bye!

]]>
Fri, 24 Oct 2014 10:22:01 GMT http://www.softaculous.com/board/index.php?tid=6009&tpg=1#p22025
<![CDATA[Using NGINX as a reverse proxy with Apache]]> http://www.softaculous.com/board/index.php?tid=6001&tpg=1#p22024 ]]> Fri, 24 Oct 2014 05:12:50 GMT http://www.softaculous.com/board/index.php?tid=6001&tpg=1#p22024 <![CDATA[Virtualizor Setup Error - need assistance]]> http://www.softaculous.com/board/index.php?tid=6007&tpg=1#p22023 https://www.softaculous.com/support/]]> Fri, 24 Oct 2014 04:58:27 GMT http://www.softaculous.com/board/index.php?tid=6007&tpg=1#p22023 <![CDATA[cannot re-install Ampps]]> http://www.softaculous.com/board/index.php?tid=6008&tpg=1#p22022

I had a problem after installing Comodo firewall.  Ampps started asking for permission to change protected registry keys, and after blocking just one of those attempts, everything got screwed up.  I could not use my wordpress installation.

So I tried to uninstall and reinstall worpdress.  That did not work.

I deleted the ampps folder, then tried to reinstall .  I turned off both my anti-virus program and comodo firewall before trying it.

Then I got this message: "Unable to execute file in the temporary directory.  Setup aborted.  Error 5: access is denied."

The file was NOT in temporary directory.  What do I do now?


]]>
Thu, 23 Oct 2014 20:02:15 GMT http://www.softaculous.com/board/index.php?tid=6008&tpg=1#p22022
<![CDATA[Virtualizor Setup Error - need assistance]]> http://www.softaculous.com/board/index.php?tid=6007&tpg=1#p22021
  VG Size              457.75 GB
  PE Size              4.00 MB
  Total PE              117184
  Alloc PE / Size      102673 / 401.07 GB
  Free  PE / Size      14511 / 56.68 GB

May i know how to open ticket?]]>
Thu, 23 Oct 2014 18:35:10 GMT http://www.softaculous.com/board/index.php?tid=6007&tpg=1#p22021