Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Email Problem]]> http://www.softaculous.com/board/index.php?tid=5647&tpg=1#p20598
​In our website www . qlv . berlin . com, the contact form isn't working fine. The website is in WordPress and the contact form is Contact Form 7​. We setup the form with this recipients
contact@qlv.berlin, markjoeylavapie@gmail.com, carsten@qlv.berlin. But the only email address that receives an email using the contact form is  markjoeylavapie@gmail.com.  Its really weird.

I tried to send an email to contact@qlv.berlin and carsten@qlv.berlin using my gmail and they received the email.

The two emails are setup as group email created in their gmail account. Can you help me figuring out the problem? We're still not sure where the problem is.

​I hope you can help us. Thanks.​]]>
Fri, 25 Jul 2014 10:09:12 GMT http://www.softaculous.com/board/index.php?tid=5647&tpg=1#p20598
<![CDATA[Zpanel help]]> http://www.softaculous.com/board/index.php?tid=2218&tpg=1#p20597
http://forums.zpanelcp.com/Thread-ZANTASTICO-X-ALL-OS?pid=39913#pid39913

Testing softaculous module http://forums.zpanelcp.com/Thread-Softaculous--12329?highlight=softaculous

ZpanelX Module developers guide http://www.zpanelcp.com/wp-content/uploads/2012/12/Module-developers-guide.pdf

Packaging Zpanel Packages http://www.zpanelcp.com/wp-content/uploads/2012/12/Packaging-ZPanel-Packages.pdf

Zppy repositories http://www.zpanelcp.com/wp-content/uploads/2012/12/Zppy-repositories.pdf

XMWS Guide http://www.zpanelcp.com/wp-content/uploads/2012/12/XMWS-Guide-v102.pdf]]>
Fri, 25 Jul 2014 09:02:54 GMT http://www.softaculous.com/board/index.php?tid=2218&tpg=1#p20597
<![CDATA[MODx upgrade options]]> http://www.softaculous.com/board/index.php?tid=5631&tpg=1#p20596
Sorry for the delay.

At the moment it is not possible to add ModX 2.2.x
We have updated to version 2.3.1 which includes several fixes.

We will discuss this with our developers and try to add ModX 2.2x]]>
Fri, 25 Jul 2014 07:37:15 GMT http://www.softaculous.com/board/index.php?tid=5631&tpg=1#p20596
<![CDATA[Softaculous 4.5.1 released]]> http://www.softaculous.com/board/index.php?tid=5646&tpg=1#p20595
The Softaculous Team has released Softaculous 4.5.2

1) Added option for endusers to install WordPress themes from the WordPress install form itself.
Board Image

2) Endusers can now select to auto update WordPress plugins or themes. This can be selected on the Install form or on Edit Installation page.

3) Improved the Import utility to import installations from other auto installers. Here is the guide.

4) Bug Fix : When all the scripts in a Category were disabled the category was displayed as undefined. This is fixed now and the category will be hidden when there are no scripts enabled under that category.

Regards,
The Softaculous Team]]>
Fri, 25 Jul 2014 07:23:11 GMT http://www.softaculous.com/board/index.php?tid=5646&tpg=1#p20595
<![CDATA[clone no longer working WP]]> http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20594
As per our conversation via support ticket the Clone function works fine now.
We did not make any changes.]]>
Fri, 25 Jul 2014 07:11:47 GMT http://www.softaculous.com/board/index.php?tid=5634&tpg=1#p20594
<![CDATA[PHP version won't change]]> http://www.softaculous.com/board/index.php?tid=5517&tpg=2#p20593
Which OS you are using?]]>
Fri, 25 Jul 2014 06:39:54 GMT http://www.softaculous.com/board/index.php?tid=5517&tpg=2#p20593
<![CDATA[PHP version won't change]]> http://www.softaculous.com/board/index.php?tid=5517&tpg=2#p20592
I'm getting this error now:

Laravel is not compatible with AMPPS.

Thanks.

]]>
Thu, 24 Jul 2014 23:37:06 GMT http://www.softaculous.com/board/index.php?tid=5517&tpg=2#p20592
<![CDATA[I got this mysql error message when i try to move my magento 1.8.1 in local]]> http://www.softaculous.com/board/index.php?tid=5645&tpg=1#p20591
I got this mysql error message when i try to move my magento 1.8.1 in local
with AMPPS 4.4.8 on mac OS X 10.9.4

Cofiguration

Database Connection
Database Type
Fatal error: Class ‘Zend_Uri’ not found in /Applications/AMPPS/www/lion/includes/src/Mage_Install_Model_Installer_Config.php on line 113

Thanks you for your support
]]>
Thu, 24 Jul 2014 22:13:26 GMT http://www.softaculous.com/board/index.php?tid=5645&tpg=1#p20591
<![CDATA[Error 404: difficulty to find files on server]]> http://www.softaculous.com/board/index.php?tid=5642&tpg=1#p20590 Thu, 24 Jul 2014 14:23:23 GMT http://www.softaculous.com/board/index.php?tid=5642&tpg=1#p20590 <![CDATA[Error 404: difficulty to find files on server]]> http://www.softaculous.com/board/index.php?tid=5642&tpg=1#p20589
Can you confirm that AMPPS Apache is running ?

Where are you placing your PHP files ? /Applications/AMPPS/www ?
]]>
Thu, 24 Jul 2014 07:27:38 GMT http://www.softaculous.com/board/index.php?tid=5642&tpg=1#p20589