Softaculous <![CDATA[Upgrade from free to paid?]]>
But I just wanted to add that I tried changing the license to the server IP rather than my domain, but that's saying the IP already has a license attached to it..
Sun, 23 Nov 2014 09:42:37 GMT
<![CDATA[Upgrade from free to paid?]]>
I've read around and some people are saying there's a refresh license button but I don't see that at all (please see my attached img). I've also tried adding the IPs of my domain in the client area and waiting for it to registry but still no luck.

Would some be able to give me some advice? Thanks.
Sun, 23 Nov 2014 09:40:46 GMT
<![CDATA[unable to make db and db user after reinstall]]> can any one help me
Sun, 23 Nov 2014 05:11:39 GMT
<![CDATA[Virtualizor and Actual Hardware Disk Space Readings Differ]]> Sun, 23 Nov 2014 01:30:45 GMT <![CDATA[OVH Virtualizor]]> Sun, 23 Nov 2014 00:07:14 GMT <![CDATA[Unable to Uninstall AMPPS on Mac OS X 10.9]]> Sat, 22 Nov 2014 23:29:18 GMT <![CDATA[Unable to Uninstall AMPPS on Mac OS X 10.9]]>
How to do I disable AMPPS (close all those unresponsive files) and delete is from my Trash?  ]]>
Sat, 22 Nov 2014 22:32:37 GMT
<![CDATA[OVH Virtualizor]]> Sat, 22 Nov 2014 19:56:57 GMT <![CDATA[Phalconphp extension]]>
Quote From : cm000000 November 22, 2014, 11:45 am
Hi kamov
Did you solve the phalcon issue? I'm trying to install phalcon on Ampps/OSX but no luck
No, I try but after several hours fighting with this, I start use MAMPS since there is already compiled package, it's quick to add phalcon.
Sat, 22 Nov 2014 17:47:48 GMT
<![CDATA[How can I specify logout_url in Softaculous Remote>]]> Sat, 22 Nov 2014 15:14:12 GMT