Softaculous <![CDATA[To finally fix the 500 permission issues]]>
Also, can we please get a one click backup that will backup all LAMP related files. Twice now I've updated apache and mysql and it mucks up the entire server. A daily backup of all the sever related files and setting would save us all so much time and energy, and saver you guys TONS of customer service.

I love webuzo, but these few things make me want to chuck it!]]>
Fri, 04 Sep 2015 21:39:07 GMT
<![CDATA[Upload limit]]>
I have change the upload_max_filesize  in from 2M to 25M and restarted webuzu but still get an error when uploading ???

File is too big (16.53MiB). Max filesize: 15MiB.]]>
Fri, 04 Sep 2015 15:15:01 GMT
<![CDATA[xdebug and gmp on mac version]]>
I'm using AMPPS 3.2 on mac and would like to have xdebug on php 5.6.

There used to be an extra file "" beside ext folder but since i have updated ampps it has been disappeared.

I need gmp as well; is there any help on how to correctly configure gmp for php 5.6 on ampps or any .so file ?

Many Thanks in advance
Fri, 04 Sep 2015 15:11:37 GMT
<![CDATA[WHMCS blank login]]> clueless]]> Fri, 04 Sep 2015 11:28:22 GMT <![CDATA[phpmyadmin import problem]]> ]]> Fri, 04 Sep 2015 10:29:55 GMT <![CDATA[mysql: unrecognized service]]>
Sorry for the delay in reply. I have checked with the support team and they were trying to resolve your issue. They have now replied to your ticket. Please check the same.

We appreciate your patience with us.]]>
Fri, 04 Sep 2015 07:50:58 GMT
<![CDATA[phpmyadmin import problem]]>
In order to increase "max_allowed_packet" you will have to change the same in my.ini file in MySQL package of AMPPS.

The same can be done from AMPPS Control Center -> MySQL -> Configuration (Refer to Image attached below)

Please let us know if you need any further information.]]>
Fri, 04 Sep 2015 07:47:21 GMT
<![CDATA[whmcs 6 quick shortcuts]]>
We are still working on this.

Thank you for your patience so far.]]>
Fri, 04 Sep 2015 07:38:53 GMT
<![CDATA[OpenVZ Virtualizor disaster recovery features and licensing]]>
>>I tried it approx. 5-6 times and it's not working at all. :S The backup
and restore processes are working for a minute or two, hard drives are
working hard, i'm getting emails that backup/restore was successfull but
the data is allways the same inside the vps...  Hmmmmmm.

It should not be the case, can you please open a support ticket to help us check and fix the issue ?

>>If Master node is running a VPS and the server dies, how can i
restore the VPS on the slave server (from daily Master->Slave
backups) when the VPS itself doesn't exist on Slave node?

If the VPS on the master node has vanished then you will need to create a VPS with the same config on the slave node and then change the VID of the backup file and then restore the VPS.

>>Master Node will require 3 vps license and slave node will require 4 vps license.
Master and slave nodes themselves do not require a separate licence? Only the VPSs are licenced?
Yes, the license depends on the number of VPSs running on the node, for a Master only license you will have to $1 per month and for an unlimited VPS license $9 per month.
Fri, 04 Sep 2015 06:09:36 GMT
<![CDATA[mysql: unrecognized service]]> I am not able to create any database connect to phpmyadmin and my websites are down i did tried suggested way on google to change my my.cnf to
default-storage-engine = myisam
key_buffer = 8M
query_cache_size = 8M
query_cache_limit = 4M
tmp_table_size = 4M
max_heap_table_size = 4M
bind-address=my server ip

or remove the my.cnf and restart

and reinstall mysql several times but no luck at all

i did ask support and my ticket got no reply yet after over 30 hours
Ticket #464914 

Thu, 03 Sep 2015 22:26:25 GMT