Softaculous http://www.softaculous.com/board/index.php? <![CDATA[MySQL Webuzo Offline]]> http://www.softaculous.com/board/index.php?tid=9004&tpg=1#p31131
It seems that you are facing the below issue because your MySQL was abruptly closed while it was running. Due to this the log files might have got corrupted. Can you delete the ib_logfiles from the /var/lib/mysql/ and then try to restart your MySQL. This should resolve your issue.

Please let us know if you still face the issue. We will be happy to help you.]]>
Sat, 30 Apr 2016 10:04:04 GMT http://www.softaculous.com/board/index.php?tid=9004&tpg=1#p31131
<![CDATA[error: The MySQL Connection could not be established.]]> http://www.softaculous.com/board/index.php?tid=4079&tpg=1#p31130
Our developers have checked your ticket. It seems that the post required by MySQL is blocked on your server, hence your MySQL is not working fine. They have replied to your ticket.

Please let us know if you need any further information. We will be happy to help you.]]>
Sat, 30 Apr 2016 09:49:42 GMT http://www.softaculous.com/board/index.php?tid=4079&tpg=1#p31130
<![CDATA[Free License]]> http://www.softaculous.com/board/index.php?tid=1890&tpg=4#p31129
There was an expired license for your IP 209.126.69.74

I have converted the license to Free.

You should now be able to access Softaculous Free version on the server.]]>
Sat, 30 Apr 2016 09:45:33 GMT http://www.softaculous.com/board/index.php?tid=1890&tpg=4#p31129
<![CDATA[I NEED FREE SOFTACULOUS LICENCE]]> http://www.softaculous.com/board/index.php?tid=9013&tpg=1#p31128
There was an expired license for your IP 209.126.69.74

I have converted the license to Free.

You should now be able to access Softaculous Free version on the server.]]>
Sat, 30 Apr 2016 09:45:21 GMT http://www.softaculous.com/board/index.php?tid=9013&tpg=1#p31128
<![CDATA[Softaculous Remote: MySQL failure ?]]> http://www.softaculous.com/board/index.php?tid=4219&tpg=1#p31125
The following errors were found :

There was an error in connecting to the MySQL Database.]]>
Fri, 29 Apr 2016 12:23:29 GMT http://www.softaculous.com/board/index.php?tid=4219&tpg=1#p31125
<![CDATA[having troubles with multisite]]> http://www.softaculous.com/board/index.php?tid=9027&tpg=1#p31124
I need some support in getting my Wordpress installation correctly done. With Softaculous, i installed my Wordpress theme choosing multisite option, but unable to add a new theme considering this has to be done in Network Setup section.

Unfortunately the network setup doesn't appear under the tool sections, I have tried to log out, log in even restarted my system.

the wp-config.php has all the correct entries as mentioned on wordpress.org. What am I missing? Have been searching the net for solution for the whole day yesterday]]>
Fri, 29 Apr 2016 06:45:07 GMT http://www.softaculous.com/board/index.php?tid=9027&tpg=1#p31124
<![CDATA[Windows 8.1 - You dont have permissions to edit hosts]]> http://www.softaculous.com/board/index.php?tid=5058&tpg=1#p31123 Fri, 29 Apr 2016 06:06:57 GMT http://www.softaculous.com/board/index.php?tid=5058&tpg=1#p31123 <![CDATA[Ampps Admin and Home Page 500 Error]]> http://www.softaculous.com/board/index.php?tid=4648&tpg=2#p31122
I'm on El Capitan and get the 500 error for the admin page.

Looking in the logs i have

[Fri Apr 29 06:51:50.167673 2016] [core:notice] [pid 499] AH00094: Command line: '/Applications/AMPPS/apache/bin/httpd'
[Fri Apr 29 06:52:25.147463 2016] [cgi:error] [pid 688] [client 127.0.0.1:49522] AH01215: (8)Exec format error: exec of '/Applications/AMPPS/ampps/softaculous/enduser/index.php' failed: /Applications/AMPPS/ampps/softaculous/enduser/index.php
[Fri Apr 29 06:52:25.147609 2016] [cgi:error] [pid 688] [client 127.0.0.1:49522] End of script output before headers: index.php

I've tried the steps above via the terminal, but i'm making no progress.

Any direction is appreciated.

Thanks!]]>
Fri, 29 Apr 2016 05:57:15 GMT http://www.softaculous.com/board/index.php?tid=4648&tpg=2#p31122
<![CDATA[Got error on webuzo]]> http://www.softaculous.com/board/index.php?tid=9012&tpg=1#p31121
Check if MySQL is running or not , if you see any error's while restarting the service can you post them here ?]]>
Fri, 29 Apr 2016 05:35:16 GMT http://www.softaculous.com/board/index.php?tid=9012&tpg=1#p31121
<![CDATA[Sub domains not routing]]> http://www.softaculous.com/board/index.php?tid=9023&tpg=1#p31120 Fri, 29 Apr 2016 04:37:09 GMT http://www.softaculous.com/board/index.php?tid=9023&tpg=1#p31120