Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

3




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
All my MySQL tables lost?
All Tables Lost after restart
thokkalodi 3 2276 July 23, 2014, 7:13 am
by tidus  
Problem with mysql "table xxxx doesn't exist"
I am getting this error after updating from version 2.3 to 2.4
veightar 3 5587 July 23, 2014, 7:12 am
by tidus  
Connecting PHP and MYSQL
Impossible to see PHP errors on browser.
teadea_5067 1 1310 July 22, 2014, 6:17 am
by ketan  
mysql could not be started siddiqui 1 1123 July 22, 2014, 6:12 am
by ketan  
Moved: Php 5.5 Zend Opcode configure command? Moderator 0 1573 July 21, 2014, 8:16 am
by Moderator  
MySql
Can’t connect to MySql after OS X update
clueless 7 3055 July 17, 2014, 1:26 pm
by clueless  
can't enable gd.so from php extensions lamaslamas 1 2012 July 17, 2014, 8:07 am
by ketan  
Possibility to add a php version? albertclyde 1 1586 July 17, 2014, 7:56 am
by ketan  
Jamroom install
Internal server error
sweet72 3 1621 July 16, 2014, 9:16 pm
by sweet72  
Having trouble with Virtual Hosts on a Mac hbcrosby 1 2355 July 15, 2014, 7:46 pm
by hbcrosby  
MySQL won't start - please help?
mySQL will not launch following PC restart
j1mm1nycr1cket 5 1874 July 15, 2014, 6:36 am
by ketan  
Connecting to mysql db through php script thegreenfrog 1 1496 July 15, 2014, 5:57 am
by tidus  
Virtual Host
Virtual Host errors
gyasis 1 1877 July 15, 2014, 5:41 am
by tidus  
Help Ampps (Ubuntu 14.04)
Not able to open Ampps (Ubuntu 14.04)
Abbas 1 2296 July 14, 2014, 7:11 am
by ketan  
Help Virus packed with the AMPPS install
Browser Hijacker was installed when I installed AMPPS
techwriter13 1 1246 July 12, 2014, 7:13 am
by tidus  
Developing multiple Wordpress sites locally
Setup tutorial ?
Paulson 0 1050 July 10, 2014, 10:48 pm
by Paulson  
Help mysql.sock
PDO::__construct(): [2002] No such file or directory
Vulcanus 11 4442 July 9, 2014, 10:28 pm
by webbermusic  
Question ? mod_fastcgi.so
How do I install mod_fastCGI.so for Apache?
pmconsulting 0 1465 July 9, 2014, 5:00 pm
by pmconsulting  
Help black page on clicking on the domain - unable to write 'random state'
I am not able to see the added domain properly unable to write 'random state', referer: http://localhost/ampps/index.php?act=ampps_domainadd
dinesh 2 1814 July 9, 2014, 12:44 pm
by tidus  
MySQL password abiyu 1 3520 July 7, 2014, 6:57 am
by ketan  
Error 404
Using Allias
morfasto 0 2660 July 4, 2014, 5:12 am
by morfasto  
ampps in ubuntu linux command line access
ampps in ubuntu linux command line access
guru@baysoft.in 1 1838 July 3, 2014, 6:43 am
by valley  
Question ? Please help! (Probably quick fix)
Apache and mySQL running but browser error on home and admin links
rufusc 1 2271 July 2, 2014, 10:59 am
by ketan  
Installing ImageMagick
New MAC user having difficulty getting Imagick working
mrd05d 5 2394 July 1, 2014, 10:03 pm
by mrd05d  
ampps on zpanel / softtaculous
development testing...
warpieke 2 1515 July 1, 2014, 11:35 am
by warpieke  
Help Apache won't start on PCLinuxOS styve 14 4870 June 27, 2014, 2:19 pm
by styve  
How to get 64bit Mongo on AMPPS 2.4 mac shopimport 0 2890 June 27, 2014, 8:30 am
by shopimport  
White Screen after switching PHP Version
After switching PHP versions, I now get the dreaded white screen.
manngo 0 3270 June 27, 2014, 4:47 am
by manngo  
Setting up XDebug on AMPPS in Mac OS X
Setting up XDebug on AMPPS in Mac OS X
Tyrion 3 4310 June 26, 2014, 1:37 pm
by tidus  
Alias Manager
Error Message
wgbieber 5 1635 June 24, 2014, 1:05 pm
by jackal764u  

3




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is September 30, 2014, 6:02 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.146