Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

5




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Question ? mod_fastcgi.so
How do I install mod_fastCGI.so for Apache?
pmconsulting 0 1756 July 9, 2014, 6:00 pm
by pmconsulting  
Help black page on clicking on the domain - unable to write 'random state'
I am not able to see the added domain properly unable to write 'random state', referer: http://localhost/ampps/index.php?act=ampps_domainadd
dinesh 2 2162 July 9, 2014, 1:44 pm
by tidus  
MySQL password abiyu 1 4098 July 7, 2014, 7:57 am
by ketan  
Error 404
Using Allias
morfasto 0 3280 July 4, 2014, 6:12 am
by morfasto  
ampps in ubuntu linux command line access
ampps in ubuntu linux command line access
guru@baysoft.in 1 2523 July 3, 2014, 7:43 am
by valley  
Question ? Please help! (Probably quick fix)
Apache and mySQL running but browser error on home and admin links
rufusc 1 2585 July 2, 2014, 11:59 am
by ketan  
Installing ImageMagick
New MAC user having difficulty getting Imagick working
mrd05d 5 2927 July 1, 2014, 11:03 pm
by mrd05d  
ampps on zpanel / softtaculous
development testing...
warpieke 2 1786 July 1, 2014, 12:35 pm
by warpieke  
Help Apache won't start on PCLinuxOS styve 14 5347 June 27, 2014, 3:19 pm
by styve  
How to get 64bit Mongo on AMPPS 2.4 mac shopimport 0 3426 June 27, 2014, 9:30 am
by shopimport  
White Screen after switching PHP Version
After switching PHP versions, I now get the dreaded white screen.
manngo 0 3921 June 27, 2014, 5:47 am
by manngo  
Setting up XDebug on AMPPS in Mac OS X
Setting up XDebug on AMPPS in Mac OS X
Tyrion 3 4837 June 26, 2014, 2:37 pm
by tidus  
Alias Manager
Error Message
wgbieber 5 1763 June 24, 2014, 2:05 pm
by jackal764u  
Unable to access server from other devices on same network denis@snapsize.com 4 1642 June 19, 2014, 5:31 pm
by denis@snapsize.com  
Is it possible to use same database but different table prefixes for WordPress installation? vijayrajesh 4 1585 June 19, 2014, 12:57 pm
by the_nutria  
PHPMYADMIN interface gone
Can't get to the PHPMYADMIN interface
lpgascon 4 1489 June 18, 2014, 2:06 pm
by lpgascon  
Installing pdo_oci clau 1 830 June 18, 2014, 8:20 am
by tidus  
Multiple domains bestb 1 1745 June 18, 2014, 8:17 am
by tidus  
Has AMPPS been tested on maverick
( 1 2 )
afri-can 15 9173 June 15, 2014, 6:03 pm
by tidus  
Can't access AMPPS Home
( 1 2 3 4 )
KenSander 52 21665 June 13, 2014, 5:06 pm
by guni810  
Plan to fix MySQL start problem?
Are there any?
apt94jesse 0 2060 June 11, 2014, 3:47 pm
by apt94jesse  
How to access sever from other computers on the same network Segmant 2 1140 June 10, 2014, 1:53 pm
by Segmant  
Why not mysqlnd on OS X
PHP works with mysqlnd on windows, but not Mac OS X
jostyposty 0 945 June 10, 2014, 7:57 am
by jostyposty  
Unable to start MySQL daniel.abendroth 5 1832 June 9, 2014, 11:43 pm
by Jfandesigns  
running am update.app caused magenta site error out
I installed ampps 2.4 on Mac and installed magento manually. Everything worked fine until I tried to install amupdate. After updating am update, I am getting the following error Fatal error: Call to undefined function ctype_alnum() in /Applications/AMPPS/www/magento/lib/Zend/Uri.php on line 109
CreativSite 2 1646 June 9, 2014, 1:13 pm
by CreativSite  
mysql will not start
after new installation mysql will not start
CreativSite 2 1513 June 9, 2014, 1:07 pm
by CreativSite  
New Idea AMPSS & ZPanel atorres 7 2060 June 9, 2014, 6:33 am
by tidus  
CGI Does not work? hyelton 1 1074 June 9, 2014, 6:31 am
by tidus  
LAN Ammps
Trying to use ampps on local network
justvimal 2 978 June 6, 2014, 1:55 am
by justvimal  
Task List BBC2013 3 1093 June 5, 2014, 6:21 am
by tidus  

5




Users browsing this forum
10 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is November 23, 2014, 1:01 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.468