Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support

5




Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Ampps apache Not starting swapnali 0 2538 October 2, 2014, 4:50 am
by swapnali  
Local DNS
Using Local DNS server
unkyjoe 0 2202 October 1, 2014, 11:36 pm
by unkyjoe  
Equivalent of "htdocs" directory in AMPPS niicaux 9 4165 September 30, 2014, 2:56 am
by ahclancy  
Ammps bash shellshock matthijs 2 2426 September 29, 2014, 8:41 am
by matthijs  
WordPress on another domain
I can set up WordPress on 127.0.0.1 but not on another domain
Geoff 1 1897 September 29, 2014, 7:24 am
by Geoff  
Loading domain very slow... v3ct7r 0 1882 September 28, 2014, 10:30 pm
by v3ct7r  
Ampps 2.5 php 5.6 xdebug.so location?
Where is the xdebug.so file located?
TheEdwardBurns 0 2386 September 27, 2014, 6:33 pm
by TheEdwardBurns  
Can't Download AMPPS sheila 4 2199 September 25, 2014, 1:33 pm
by ZeroGodForce  
mySQL doesn't start
Apache starts but not MySQL
sluiting 5 2349 September 25, 2014, 1:19 pm
by sluiting  
Question ? Having issues with AMPPS Apache Silivrenwolf 3 1928 September 25, 2014, 7:48 am
by ketan  
Removing unused components aaaccc1 0 2078 September 23, 2014, 3:31 pm
by aaaccc1  
upgraded to AMPPS 2.5, now Apache won't start flamenco 9 2696 September 19, 2014, 2:59 pm
by flamenco  
page not found errors
wordpress
Rich-PDX 2 1897 September 16, 2014, 2:50 pm
by Rich-PDX  
Question ? How long to set up on 'First Run of AMPPS'
Some more information on how long to set up the Control panel on First start, please.
robinson_pj 3 3722 September 15, 2014, 8:27 pm
by robinson_pj  
Amupdate crashes upon launch cgtyoder 8 2571 September 15, 2014, 8:11 am
by tidus  
Fonts problem with Ampps in linux voger 1 3402 September 15, 2014, 7:53 am
by tidus  
Apache on localhost
won't start after upgrade to 2.5
bluesky_c3 1 2322 September 15, 2014, 7:51 am
by tidus  
How do I reinstall my Joomla directory? brocasarea 3 2506 September 11, 2014, 4:29 am
by brocasarea  
I forget my ampps web password zilla1000 1 1703 September 10, 2014, 7:21 am
by ketan  
Running AMPPS from USB drive - MySQL problem
MySQL tables run out of sync when running AMPPS from USB drive
blackcoffee 2 1816 September 5, 2014, 4:12 pm
by blackcoffee  
Magento after copying over theme files chooses to Welcome to Magento's Installation Wizard!
Magento downloader/#connect_iframe_result
sandromondo 1 979 September 5, 2014, 8:51 am
by Brijesh  
Using Ampps to develop a facebook app? MarcoVigna17 2 1344 September 4, 2014, 8:18 pm
by MarcoVigna17  
magento 1.8 zend issue in AMPPS 4.4.8
Error: undefined function iconv_get_encoding() in lib/Zend/Validate/Hostname.php on line 520
sandromondo 2 877 September 3, 2014, 1:38 pm
by sandromondo  
Command line options?
Are there any command line options?
jpSimkins 1 1927 September 3, 2014, 8:11 am
by tidus  
Unable to connect to AMPPS - Mac OSX nuttapop 1 1414 September 3, 2014, 6:28 am
by tidus  
Using Wordpress Installation from 2 computers orangered 10 3817 September 2, 2014, 11:43 am
by orangered  
Joomla 3.3x jamesc 12 3413 September 1, 2014, 8:14 am
by jamesc  
MySQL Database corrupted after a graceful reboot
MySQL Database corrupted after a graceful reboot
jpSimkins 0 2443 August 25, 2014, 4:26 pm
by jpSimkins  
AMMPS shows blank page after installation on Win8.1 Pro
AMMPS shows blank page after installation on Win8.1 Pro
pranavcp 13 2415 August 23, 2014, 10:51 am
by tidus  
APACHE STOPPED WORKING USING AMPPS IN WINDOWS 7 (32 bit) Machine
APACHE STOPPED WORKING USING AMPPS IN WINDOWS 7 (32 bit) Machine
mikro123456 1 2046 August 23, 2014, 7:35 am
by jigar  

5




Users browsing this forum
6 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is January 30, 2015, 8:05 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.181