Softaculous <![CDATA[Slave server offline even if it is turned on]]>
I am having a master and slave server. An unexpected power failure occurred and slave became off. After the power is up, I turned on the slave server. But, the master still shows, the slave is offline. I tried the following workarounds and nothing worked.

1. Restarted virtualualizor daemon on  master
2. Tried SSH ing from master to Slave and it worked, so there is no network issues.

Please help to sort out this.

Mon, 02 Mar 2015 13:54:34 GMT
<![CDATA[how to add vhost ampps windows]]> Mon, 02 Mar 2015 13:34:46 GMT <![CDATA[Connection timeout webuzo]]>
FYI, After I have installed LEMP (with MySQL) then I installed MariaDB with Set Default click on. So, My configuration are Nginx, Maria DB, and PHP
Mon, 02 Mar 2015 13:06:13 GMT
<![CDATA[Connection timeout webuzo]]>
/usr/local/emps/bin/php -v


cat /usr/local/emps/version

Mon, 02 Mar 2015 11:40:32 GMT
<![CDATA[Keep getting insufficient disk space error]]>
This has been fixed in the latest virtualizor release.
Mon, 02 Mar 2015 07:03:46 GMT
<![CDATA[KVM MySQL error]]>
Is your issue resolved?

If not please open a support ticket we will fix the issue and install virtualizor kvm for you.
Mon, 02 Mar 2015 07:00:34 GMT
<![CDATA[Connection timeout webuzo]]>

Mon, 02 Mar 2015 05:44:45 GMT
<![CDATA[How to Point my IP to my Domain Name]]> The BigRock Team will guide you for the same.

Mon, 02 Mar 2015 05:13:13 GMT
<![CDATA[Email for addon domains does not work]]>
You do not have to add and separately

Please confirm that you have a Fully Qualified Domain Name set as your hostname which points to the Webuzo server IP.]]>
Mon, 02 Mar 2015 05:12:19 GMT
<![CDATA[Connection timeout webuzo]]>
lsof -i :2002


Hope this helps :)]]>
Mon, 02 Mar 2015 05:09:22 GMT