Softaculous <![CDATA[AMPPS 3.6 not able to open on macOS Sierra]]> macOS_Sierra_&_AMPPS]]> Sat, 22 Oct 2016 08:16:36 GMT <![CDATA[having two issues]]> Sat, 22 Oct 2016 08:13:01 GMT <![CDATA[Form last 3-4 days use high Cpu use]]>

PHP Version : 7.0.8

                Webuzo Version : 2.4.9
Board Image
Sat, 22 Oct 2016 05:22:21 GMT
<![CDATA[Script Demos, Favicon, cPanel Link]]>
NOTE: Softaculous is just an automatic software installer and does not provide any support for the individual software packages. Please visit the software vendor's web site for support!

Softaculous Auto Installer
Sat, 22 Oct 2016 02:37:43 GMT
<![CDATA[Script Demos still accessible after being disabled]]> Sat, 22 Oct 2016 02:07:10 GMT <![CDATA[Script Demos, Favicon, cPanel Link]]>
I'm trying to change the favicon for Softaculous, along with the cPanel link image and name, but can not find a place to do so.

Also, while we can change the script demos logo, we can not change where the link points to. We also are having an issue with the custom script demos logo not taking up the whole height of the header. The default logo looks fine, though.

Any help would be appreciated.]]>
Sat, 22 Oct 2016 02:02:53 GMT
<![CDATA[Report]]> i use wordress.
can somebody help me..

Sat, 22 Oct 2016 00:54:16 GMT
<![CDATA[Automating Backups]]>
I would post the Softaclous version, but I can't seem to find it in cPanel or in the app itself.

Fri, 21 Oct 2016 16:46:45 GMT
<![CDATA[Can't install Wordpress]]> Fri, 21 Oct 2016 13:50:05 GMT <![CDATA[Wordpress Installation]]>
I have been trying to install Wordpress using Softaculous. It says 'installation successful' but the link doesn't take me to the Wordpress login page - all that appears is the logo for the company I purchased my domain with.

I have tried installling and re-installing several times using Softaculous uninstall. I tried renaming the .htaccess file before putting it back to how it was. I overwrote the .htaccess file on the occasions an error message said there was conflict (based on advice I googled). I don't know where the problem is.

Help please

Fri, 21 Oct 2016 13:49:30 GMT