Softaculous http://www.softaculous.com/board/index.php? <![CDATA[[ASK]Manage Disk space webuzo in VPS]]> http://www.softaculous.com/board/index.php?tid=10445&tpg=1#p35378 In webuzo manager just 1 core 4GB ram and 20GB ssd...

how to manage space 20GB space to 80GB space??
please help me]]>
Mon, 01 May 2017 02:40:39 GMT http://www.softaculous.com/board/index.php?tid=10445&tpg=1#p35378
<![CDATA[Cloning vps and slave server]]> http://www.softaculous.com/board/index.php?tid=10444&tpg=1#p35377
I was having an issue with space of a vps. It run out of space and got suspended, because i had no space left on server, i cloned this vps on another server. Prior to this i had to include this new server as a slave on the primary server. After 24 hours vps was cloned and started succesfully. Now everything has to be administered from master server because slave server has no rights. My doubt is; if slave server is deleted from the master, will this new cloned vps be deleted again? or by the contrary will still remain on the new server?

thanks
]]>
Mon, 01 May 2017 01:47:26 GMT http://www.softaculous.com/board/index.php?tid=10444&tpg=1#p35377
<![CDATA[AWStats]]> http://www.softaculous.com/board/index.php?tid=10443&tpg=1#p35376 Reset all parameters
I had also done facebook campaigns]]>
Sun, 30 Apr 2017 22:20:47 GMT http://www.softaculous.com/board/index.php?tid=10443&tpg=1#p35376
<![CDATA[Can't get Network of Guest to work]]> http://www.softaculous.com/board/index.php?tid=10442&tpg=1#p35375 Today i tested Virtualizor, and it's Greate! The UI is Great!
I Installed it on Centos 7.3 and configured it.
But the Problem: I Can't get the networking to work in the guest.
It always says: no route to host. So The Question is how i should configure it right.

I Have 2 IP-Adresses: the first is the Host IP-Adress , the second is the IP-Address for the Guest. The Netmask for both is 255.255.255.224.
I could get a seperate MAC-Address for the Guest IP if it's neceserry

I use Virtualizer KVM and the Host is hosted by Hetzner Online GmbH

How can i get it to work?
Help is appreciated.
Thanks
]]>
Sun, 30 Apr 2017 16:06:50 GMT http://www.softaculous.com/board/index.php?tid=10442&tpg=1#p35375
<![CDATA[[ASK] Install FFMPEG-PHP in Webuzo Centos 6 Free Version]]> http://www.softaculous.com/board/index.php?tid=9879&tpg=1#p35374
Very bad post :) this is the reason for no replies  :angel:  ]]>
Sun, 30 Apr 2017 14:19:17 GMT http://www.softaculous.com/board/index.php?tid=9879&tpg=1#p35374
<![CDATA[Cannot download Virtual Appliance for VMware]]> http://www.softaculous.com/board/index.php?tid=10337&tpg=1#p35373
Hi,
I AM sorry to see no reply to this post has been made.
I hope you have solved your issue... also if the URL provide by you is getting the same message.
]]>
Sun, 30 Apr 2017 14:18:18 GMT http://www.softaculous.com/board/index.php?tid=10337&tpg=1#p35373
<![CDATA[550 relay permission error]]> http://www.softaculous.com/board/index.php?tid=10382&tpg=1#p35372
Hi,
I AM very sorry to see no reply has been made to your important post.

550 Relay not permitted is a common error and can be caused from differents reason. Have you solved your issue?
Where you get this error? From where you are trying to send email? Do you have also take time to read about last topics on the Webuzo forum? This issue has been discussed :)
]]>
Sun, 30 Apr 2017 14:16:33 GMT http://www.softaculous.com/board/index.php?tid=10382&tpg=1#p35372
<![CDATA[Could not access your domain]]> http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35371 editing of the post are something that is really missing here. Only Webuzo can edit posts.

They said is supported for the users, edits of post here.
Regarding your issue, please hold for a reply from a Webuzo Team member.
I never try to load page via SSH console.

Wish you a nice day and time  :neu:  :angel:

]]>
Sun, 30 Apr 2017 14:14:31 GMT http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35371
<![CDATA[Could not access your domain]]> http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35370
BUT (what I just found out) if I do access that site using lynx via console on that server it does not work, I do get "Alert!: HTTP/1.1 403 Forbidden". This is quite strange, so maybe it is in fact DNS related. But where can I check this?

Using Webuzo -> Domain -> DNS Zone Settings everything looks good, IP address is correctly assigned to the domain. And as I said earlier DNS Lookup is also successful using the web panel.

I am happy for any ideas :)

Btw. is there a way to edit or delete my posts? The double post above was created due to an error uploading a PNG-Screenshot.
]]>
Sun, 30 Apr 2017 14:10:56 GMT http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35370
<![CDATA[Could not access your domain]]> http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35369
Quote From : peopleinside April 30, 2017, 12:04 pm
Please see the screenshot  :xd:
Ok, thank you. But unfortunately this already had been marked.]]>
Sun, 30 Apr 2017 12:11:26 GMT http://www.softaculous.com/board/index.php?tid=8842&tpg=2#p35369