Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Can not create Plan]]> http://www.softaculous.com/board/index.php?tid=10334&tpg=1#p34895
"The following errors were found :

Please choose atleast one user or control panel plan"

I tried to select all and Overwrite Settings but did not help.

Any help really appreciated. ]]>
Tue, 28 Mar 2017 03:51:31 GMT http://www.softaculous.com/board/index.php?tid=10334&tpg=1#p34895
<![CDATA[Problem .ZIP]]> http://www.softaculous.com/board/index.php?tid=10277&tpg=1#p34894 File manager can have no fully function active and working on all server :) but thanks for the feedback
]]>
Mon, 27 Mar 2017 16:38:55 GMT http://www.softaculous.com/board/index.php?tid=10277&tpg=1#p34894
<![CDATA[awstats not showing statistics]]> http://www.softaculous.com/board/index.php?tid=10266&tpg=1#p34893 sorry to see no reply. Maybe this sisue is related only to you. I have no tested. Let me check.

Is working for me for today and yesterday but is very strange that no more stats and I have activated since January 2017 so I think there are issue on awstats, you are right. Something may is not working well.

I will try to foward this to the Webuzo team to ask to test better aw stats for a week.
]]>
Mon, 27 Mar 2017 16:37:25 GMT http://www.softaculous.com/board/index.php?tid=10266&tpg=1#p34893
<![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34892 this is strange issue. With the free support and the forum seems is not easy to help you!

I do not know how to tell :) about this issue.

]]>
Mon, 27 Mar 2017 16:30:47 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34892
<![CDATA[Error installing limesurvey]]> http://www.softaculous.com/board/index.php?tid=10333&tpg=1#p34891 I'm trying to install limesurvey on my VPS (Centos7, CWP, Softaculous) but I have an error while installing it.
It goes as far as 85-89% and then "oops, connection has been lost".

Nothing is in the folder, nothing in the DB.

Do you have similar issues reported by others? (I could not check with previous versions of softaculous neither previous limesurvey (current is Version : 2.64.2+)

Thanks in advance,

regards,
Salvatore.]]>
Mon, 27 Mar 2017 13:50:46 GMT http://www.softaculous.com/board/index.php?tid=10333&tpg=1#p34891
<![CDATA[Hello Everyone]]> http://www.softaculous.com/board/index.php?tid=9681&tpg=1#p34890 Mon, 27 Mar 2017 12:09:38 GMT http://www.softaculous.com/board/index.php?tid=9681&tpg=1#p34890 <![CDATA[Ampps error mysqli adapter is not available after Ampps relaunch]]> http://www.softaculous.com/board/index.php?tid=10330&tpg=1#p34889 Please, fix it.]]> Mon, 27 Mar 2017 10:56:53 GMT http://www.softaculous.com/board/index.php?tid=10330&tpg=1#p34889 <![CDATA[Script backups functions: issue - connection to database lost]]> http://www.softaculous.com/board/index.php?tid=10272&tpg=1#p34888
The issue is that I cannot explain how your software are able to made automatic backup last previous week and not this one where I NEVER CHANGED DATABASE INFO.

Today I just loose my time.
]]>
Mon, 27 Mar 2017 09:25:31 GMT http://www.softaculous.com/board/index.php?tid=10272&tpg=1#p34888
<![CDATA[webuzo Down]]> http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34887
i have webuzo install at centos 7, and now cant akses to webuzo panel, web and mail is down..

i try to restart webuzo but cannot akses to panel

how can i do ?

]]>
Mon, 27 Mar 2017 08:18:04 GMT http://www.softaculous.com/board/index.php?tid=10332&tpg=1#p34887
<![CDATA[Hello Everyone]]> http://www.softaculous.com/board/index.php?tid=9681&tpg=1#p34886 Mon, 27 Mar 2017 08:02:52 GMT http://www.softaculous.com/board/index.php?tid=9681&tpg=1#p34886