Softaculous http://www.softaculous.com/board/index.php? <![CDATA[South Korea Dedicated Server - Onlive Server Technology LLP]]> http://www.softaculous.com/board/index.php?tid=10576&tpg=1#p35750 Full managed South Korea Dedicated Server with Unlimited Bandwidth

Plan Name: South Korea Dedicated Server – DSX1
CPU: Xeon E3-1230
CPU Cores: 2 Processors - 4 Cores
CPU Speed: 3.2 GHz
RAM: 24GB DDR3 ECC
Storage: 1TB SATA3 7,200 rpm
Bandwidth: 10Mbps Max(2000GB)
Provisioning: 0 to 48 Hrs.
Location: South Korea

Skype : ONLIVEINFOTECH

]]>
Tue, 30 May 2017 11:16:41 GMT http://www.softaculous.com/board/index.php?tid=10576&tpg=1#p35750
<![CDATA[Ampps has stopped working (Win10)]]> http://www.softaculous.com/board/index.php?tid=10554&tpg=1#p35749 httpd.exe mysqld.exe can run correctly but only ampps.exe that has a problem.

It's work fine before update to 3.7 on win10x64

but Could The Softaculous AMPPS Team add page to configuration port in home or app panel?

because in 3.6 i try to change port from 80 to 89
but in home panel some link cant be fix to that port

I think it'll easier if your team add it inside your ampps?
(another stack, all they have this option now. :) )]]>
Tue, 30 May 2017 09:18:32 GMT http://www.softaculous.com/board/index.php?tid=10554&tpg=1#p35749
<![CDATA[CowTicket]]> http://www.softaculous.com/board/index.php?tid=10529&tpg=1#p35748
Thanks. We notify you once we add CowTicket.]]>
Tue, 30 May 2017 09:12:09 GMT http://www.softaculous.com/board/index.php?tid=10529&tpg=1#p35748
<![CDATA[AMPPS 3.7 launched, happy or not?]]> http://www.softaculous.com/board/index.php?tid=10575&tpg=1#p35747 Tue, 30 May 2017 09:10:43 GMT http://www.softaculous.com/board/index.php?tid=10575&tpg=1#p35747 <![CDATA[Ampps has stopped working (Win10)]]> http://www.softaculous.com/board/index.php?tid=10554&tpg=1#p35746 ]]> Tue, 30 May 2017 07:04:06 GMT http://www.softaculous.com/board/index.php?tid=10554&tpg=1#p35746 <![CDATA[Changing to PHP7 has no effect]]> http://www.softaculous.com/board/index.php?tid=10522&tpg=1#p35745
May be php-5.6.30 is your MAC OS php version, Mac OS comes with pre installed LAMP stack.

Please follow this guide to install laravel:
http://www.ampps.com/wiki/Installing_Laravel_Framework]]>
Tue, 30 May 2017 06:47:16 GMT http://www.softaculous.com/board/index.php?tid=10522&tpg=1#p35745
<![CDATA[AMPPS 3.7 on macOS 10.12 fails to open]]> http://www.softaculous.com/board/index.php?tid=10551&tpg=1#p35744
Ampps.zip patch is for Ampps-3.6 only.
Can you start Ampps.app file ?

Install Ampps 3.7, open Terminal and drag Ampps.app file in it, run it from terminal.

Take a screenshot of the output and attach here.]]>
Tue, 30 May 2017 06:42:37 GMT http://www.softaculous.com/board/index.php?tid=10551&tpg=1#p35744
<![CDATA[AMPPS 3.7 launched, happy or not?]]> http://www.softaculous.com/board/index.php?tid=10575&tpg=1#p35743 Tue, 30 May 2017 06:40:57 GMT http://www.softaculous.com/board/index.php?tid=10575&tpg=1#p35743 <![CDATA[Ampps Home failed to display. show blank page]]> http://www.softaculous.com/board/index.php?tid=10571&tpg=1#p35742
AMPPS Control Panel --> Apache --> Restore default confoguration
AMPPS Control Panel --> PHP --> Restore default confoguration

>>  Apache Port80 is being used by another application.

Please follow this guide:
http://www.ampps.com/wiki/Apache_is_Not_Running]]>
Tue, 30 May 2017 06:36:38 GMT http://www.softaculous.com/board/index.php?tid=10571&tpg=1#p35742
<![CDATA[ampps & wordpress confusion]]> http://www.softaculous.com/board/index.php?tid=10573&tpg=1#p35741
Restart Apache after adding domain.]]>
Tue, 30 May 2017 06:33:54 GMT http://www.softaculous.com/board/index.php?tid=10573&tpg=1#p35741