Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Configuration Editor problem: Save goting disappear]]> http://www.softaculous.com/board/index.php?tid=6501&tpg=1#p23872
Board Image]]>
Sat, 31 Jan 2015 18:53:04 GMT http://www.softaculous.com/board/index.php?tid=6501&tpg=1#p23872
<![CDATA[403 Forbidden]]> http://www.softaculous.com/board/index.php?tid=6500&tpg=1#p23870 ]]> Sat, 31 Jan 2015 10:47:21 GMT http://www.softaculous.com/board/index.php?tid=6500&tpg=1#p23870 <![CDATA[64bit PHP]]> http://www.softaculous.com/board/index.php?tid=6499&tpg=1#p23869
Sorry if this has been asked before. Is there any plan to have 64bit PHP?
]]>
Sat, 31 Jan 2015 10:16:53 GMT http://www.softaculous.com/board/index.php?tid=6499&tpg=1#p23869
<![CDATA[wordpress clone error]]> http://www.softaculous.com/board/index.php?tid=6423&tpg=1#p23868 Hi,
Thanks for this info, I am also having this issue and it's good that I found this forum, a good source of information.

Ralph]]>
Sat, 31 Jan 2015 08:22:14 GMT http://www.softaculous.com/board/index.php?tid=6423&tpg=1#p23868
<![CDATA[Required PHP version]]> http://www.softaculous.com/board/index.php?tid=6474&tpg=1#p23867
Are there multiple PHP binaries on your server ? Are you using CageFS or any other software to use multiple PHP versions ?

If you are using CageFS please check the following guide :
http://www.softaculous.com/docs/Detect_PHP_Version_on_CageFS]]>
Sat, 31 Jan 2015 06:41:08 GMT http://www.softaculous.com/board/index.php?tid=6474&tpg=1#p23867
<![CDATA[Installing PHP module]]> http://www.softaculous.com/board/index.php?tid=6497&tpg=1#p23866
Remove php as
yum remove php

Remove and install the PHP version using Webuzo
http://www.webuzo.com/wiki/Install_System_Apps]]>
Sat, 31 Jan 2015 06:04:56 GMT http://www.softaculous.com/board/index.php?tid=6497&tpg=1#p23866
<![CDATA[AMPPS 2.8 won't run on OSX Mavericks (10.9.5), either]]> http://www.softaculous.com/board/index.php?tid=6409&tpg=1#p23864 Sat, 31 Jan 2015 05:26:22 GMT http://www.softaculous.com/board/index.php?tid=6409&tpg=1#p23864 <![CDATA[Required PHP version]]> http://www.softaculous.com/board/index.php?tid=6474&tpg=1#p23862 Fri, 30 Jan 2015 18:55:46 GMT http://www.softaculous.com/board/index.php?tid=6474&tpg=1#p23862 <![CDATA[Virtualizor 2.6.5 Launched !]]> http://www.softaculous.com/board/index.php?tid=6498&tpg=1#p23861
The Virtualizor Team has released Virtualizor 2.6.5
This version has some bug fixes.
The following is a list of changes in this version:

1) [Task] Cloud Accounts can now Suspend / Unsuspend VMs

2) [Task] Scientific Linux has been added to the default Distro list

3) [Bug Fix] When the Admin enabled the Support URL, the VPS Manage IPv6 Subnets button would go out of the div. This is fixed.

4) [Bug Fix] noVNC would open wrongly for some XenServer VMs. This is fixed.

5) [Bug Fix] The VNC Port was stored wrongly for some XenServer VMs. This is fixed.

6) [Bug Fix] The VNC Port allocation would go wrong in some cases while creating a new VM on Xen / KVM. This is fixed.

7) [Bug Fix] The default sound card for KVM on CentOS 5 Nodes has been fixed.

Virtualizor supports OpenVZ, Xen, XenServer and Linux-KVM on CentOS and Ubuntu and they all can be managed from the Master. We are adding more features and if you have any suggestions, do let us know. We hope you enjoy this version of Virtualizor.

Regards,
The Virtualizor Team]]>
Fri, 30 Jan 2015 14:13:14 GMT http://www.softaculous.com/board/index.php?tid=6498&tpg=1#p23861
<![CDATA[phpMyAdmin error after Webuzo successfully installed]]> http://www.softaculous.com/board/index.php?tid=6299&tpg=1#p23859
I located the WEBUZO hard coded password in:

/var/webuzo/my.conf

I did that by using my SSL client Puttey.  And then the vi editing command to open the file.  Once I was able to copy the hard coded password it was dead easy.  Think I like that password and will keep on using it as it looks very secure.
]]>
Fri, 30 Jan 2015 12:45:56 GMT http://www.softaculous.com/board/index.php?tid=6299&tpg=1#p23859