Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21912
Did you get a blank page on the Softaculous page after installation or did you get a blank page on your domain when you visited it ?

I just checked your account and I see an OpenCart installation which works fine.]]>
Mon, 20 Oct 2014 09:24:07 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21912
<![CDATA[zip.so extension]]> http://www.softaculous.com/board/index.php?tid=5989&tpg=1#p21911
I try add extension=zip.so to php.ini (was already present but commented).

Then I restart apache, but extension seem always missing.

how to fix this?
]]>
Mon, 20 Oct 2014 09:14:44 GMT http://www.softaculous.com/board/index.php?tid=5989&tpg=1#p21911
<![CDATA[Phalconphp extension]]> http://www.softaculous.com/board/index.php?tid=5988&tpg=1#p21910
How to install phalconphp extension : http://phalconphp.com/en/

on AMPPS ?
]]>
Mon, 20 Oct 2014 06:57:13 GMT http://www.softaculous.com/board/index.php?tid=5988&tpg=1#p21910
<![CDATA[mysqld service stoped issues]]> http://www.softaculous.com/board/index.php?tid=5987&tpg=1#p21909 why MySql service sometime stoped automatically.
my usage of ram and cpu is fine, only consume 50%.
and im not reboot my vps, so its totally mysql service problem.

how to fix this anyway, i lost a lot of visitor daily because mysqld service problem.
can you give me sollution, like if mysqld service stoped it will started automatically too.
thanks
]]>
Mon, 20 Oct 2014 04:42:04 GMT http://www.softaculous.com/board/index.php?tid=5987&tpg=1#p21909
<![CDATA[Change Webmail]]> http://www.softaculous.com/board/index.php?tid=5969&tpg=1#p21908
]]>
Mon, 20 Oct 2014 04:35:36 GMT http://www.softaculous.com/board/index.php?tid=5969&tpg=1#p21908
<![CDATA[How to remove directory on URL]]> http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21907
Thanks again!
]]>
Mon, 20 Oct 2014 01:46:34 GMT http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21907
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21906 For the FTP Path section, instead of using public_html I just used: ..
and it worked.


Actually it allowed me to continue with the install process.. but has just left me with a blank screen after it said successfully installed.. not sure what is going on. ]]>
Mon, 20 Oct 2014 00:36:57 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21906
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21905 For the FTP Path section, instead of using public_html I just used: ..
and it worked. ]]>
Mon, 20 Oct 2014 00:33:21 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21905
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21904 Specified FTP Path does not exist
I have read other forum comments regarding this but they haven't helped.

I have used /public_html/ and public_html and public_html/ which should as that is the dir where files will go. I have also tried putting another dir. on top of that eg. public_html/market and also putting the full path prior to that. But none have worked.

I have read ftp://ftp.hp.com/pub/printers/mfps/ews_help/help/en/help_NetworkFolderAddEditFtp2.htm which didn't really help.
Any further suggestions?
]]>
Mon, 20 Oct 2014 00:25:19 GMT http://www.softaculous.com/board/index.php?tid=5986&tpg=1#p21904
<![CDATA[How to remove directory on URL]]> http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21902 ]]> Sun, 19 Oct 2014 17:10:47 GMT http://www.softaculous.com/board/index.php?tid=5985&tpg=1#p21902