Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
STRONG SECURITY ISSUE on Exim 4.72 (last supported by Webuzo) peopleinside 2 493 February 10, 2016, 4:04 pm
by peopleinside  
After rstarting my VPS nothing worked.
Is there a bug or Did I do something wrong?
asrez 2 1323 January 21, 2016, 5:40 pm
by asrez  
Webuzo Panel show wrong version of Dovecot | Exim 4.72 STRONG security Issue peopleinside 0 94 January 21, 2016, 2:23 pm
by peopleinside  
New Idea How is this thing?
Version Bug
emreispirli19 1 464 January 19, 2016, 5:16 pm
by valley  
Unable to enter free licence key after premium licence expired Irfanalam123 5 1673 January 19, 2016, 1:22 pm
by valley  
No alert yello warning on the top of webuzo on Live Helper Chat Script peopleinside 2 961 January 19, 2016, 1:14 pm
by peopleinside  
Email Forwarding doesn't work
added email forwarding, and it doesn't work as it should
tomgazit 4 558 January 15, 2016, 9:26 am
by peopleinside  
PHP 7 BUG peopleinside 2 619 January 14, 2016, 10:40 am
by peopleinside  
AWStats peopleinside 8 1331 January 8, 2016, 9:43 am
by peopleinside  
Error on Italian translation: Installare and not installlareare peopleinside 1 2446 December 7, 2015, 2:34 pm
by Brijesh  
Help the error mariadb
?????
oxygin 1 529 November 27, 2015, 1:55 pm
by nikhil89  
Help How to install mod_pagespeed for Webuzo? batursoylu 2 8168 November 18, 2015, 6:25 pm
by batursoylu  
Wrong information about Email space used emco83 1 717 November 14, 2015, 2:22 pm
by nikhil89  
Help Webuzo Login Problem batursoylu 2 894 August 30, 2015, 1:02 am
by batursoylu  
3 BUGS peopleinside 5 3587 August 24, 2015, 12:54 pm
by peopleinside  
Web Mail Lite is outdated but webuzo not alert with the yellow bar of new version peopleinside 9 4002 August 24, 2015, 12:22 pm
by peopleinside  
Dolphin Software on Webuzo | Facebook Login Error | Redirect Loop | Cache/Cookie Problem | Bug Irfanalam123 3 1035 August 22, 2015, 2:10 pm
by Irfanalam123  
Error in .pem file peopleinside 2 3843 August 17, 2015, 1:20 pm
by peopleinside  
Please verify Fetch in certificate works peopleinside 0 791 July 15, 2015, 12:58 pm
by peopleinside  
Firewall Prevents Accessing Panel On Fresh Installs VeryCrushed 1 1675 July 10, 2015, 2:15 am
by VeryCrushed  
0No Private Key found peopleinside 5 3281 June 25, 2015, 11:33 am
by alons  
Question ? After restart webuzo, I can't login to the admin panel. ariful111islam 0 664 June 25, 2015, 7:40 am
by ariful111islam  
Information File not found after webuzo completes installation nik3sh 2 1374 June 17, 2015, 3:32 pm
by valley  
Problem SSL Email
( 1 2 )
peopleinside 20 6046 June 16, 2015, 5:17 am
by valley  
Webuzo certificate host issue peopleinside 2 902 June 12, 2015, 7:17 am
by valley  
Magento fresh install, cannot create subcategories dadda 4 5517 May 13, 2015, 2:52 pm
by valley  
Question ? Server don't reply after switching php version
Server don't reply after switching php version
tctuvan 4 2262 April 25, 2015, 8:15 am
by valley  
Can't login to End User Panel
We can't login to port 2002
nitrodesh 2 1748 April 25, 2015, 8:14 am
by valley  
Webuzo Wrong Time
As time is changed in Italy, server time is correct but webuzo time wrong
peopleinside 2 2311 April 1, 2015, 7:27 am
by divij  
Mysql and Bind constantly Shut down Matei123 1 2108 March 18, 2015, 7:17 am
by valley  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is February 11, 2016, 3:07 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.227