Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Magento fresh install, cannot create subcategories dadda 4 1899 May 13, 2015, 1:52 pm
by valley  
Problem SSL Email peopleinside 10 2713 April 29, 2015, 11:19 am
by wolke  
Question ? Server don't reply after switching php version
Server don't reply after switching php version
tctuvan 4 1046 April 25, 2015, 7:15 am
by valley  
Can't login to End User Panel
We can't login to port 2002
nitrodesh 2 471 April 25, 2015, 7:14 am
by valley  
Webuzo Wrong Time
As time is changed in Italy, server time is correct but webuzo time wrong
peopleinside 2 1205 April 1, 2015, 6:27 am
by divij  
Mysql and Bind constantly Shut down Matei123 1 1085 March 18, 2015, 6:17 am
by valley  
Services stopped working but WEBUZO working smoothly
After upgrading into latest version 2.1.6 I experiences some errors such as service stopped unexpectedly
Arick 11 10591 March 10, 2015, 12:51 pm
by valley  
phpMyAdmin error after Webuzo successfully installed ba4y93 14 6186 February 3, 2015, 8:21 am
by valley  
Mysql and Bind Shutdown
Mysql and Bind Shutdown
danuwebid 1 850 February 3, 2015, 8:20 am
by valley  
Nginx vhost config always reset renggap 5 7308 January 13, 2015, 6:11 am
by valley  
Bug in Checkbox Control Panel General Script Select all peopleinside 5 1505 January 5, 2015, 11:01 am
by peopleinside  
timezone
europe/copenhagen not correct
Pless101 5 5134 January 5, 2015, 6:21 am
by valley  
Apache Wont Display Site Content
Apache Bug
VeryCrushed 7 3262 December 22, 2014, 5:19 am
by valley  
Magento not sending out notfication email kiancheong2 1 1129 December 19, 2014, 5:21 am
by valley  
Question ? Mahara install fail lassehp 5 2870 December 13, 2014, 5:23 am
by divij  
Multiple PHP-Versions
( 1 2 )
codesight 16 13688 December 5, 2014, 4:54 am
by valley  
All email sended from Webuzo seems to go in SPAM folder. peopleinside 4 2683 December 2, 2014, 7:04 pm
by peopleinside  
Little Bug in DNS-Panel with German translation codesight 2 2103 November 29, 2014, 5:42 am
by divij  
Apache2 - Error 403 codesight 1 1834 November 13, 2014, 11:46 am
by valley  
TLS and STart TLS SSL for email stop to work is SSL is installed on Webuzo peopleinside 5 2571 November 12, 2014, 5:24 am
by peopleinside  
Information Mysql SHutdown salahnecibi 12 4237 November 8, 2014, 4:45 am
by valley  
subdomains not resolving attiqfsd 3 2343 November 3, 2014, 8:14 am
by valley  
Breaking my DNS GsLabs 2 3929 October 27, 2014, 6:00 am
by valley  
Information Add domain-Mail Bug GsLabs 1 2443 October 27, 2014, 5:59 am
by valley  
SomeTime Gives error "Server Not Found"
SomeTimes Sites Not open
irfiii 6 5811 October 27, 2014, 5:58 am
by valley  
Can't open 2002 and 2004 dbcity 1 6292 September 24, 2014, 11:05 am
by valley  
Question ? website is not working after update mohdeek 1 4890 August 25, 2014, 1:16 pm
by divij  
Help Cannot restart Apache
Cannot restart apache
amicheals 3 5490 August 12, 2014, 5:56 am
by valley  
Star Default Webuzo bugs khsprince 1 3477 August 4, 2014, 5:57 am
by valley  
Help Email Problem
Not sending email to other email address
markyeoj 3 2282 July 25, 2014, 1:00 pm
by valley  

1




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is May 25, 2015, 9:45 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.268