Softaculous http://www.softaculous.com/board/index.php? <![CDATA[how do i get free version]]> http://www.softaculous.com/board/index.php?tid=899&tpg=2#p21456
Quote
Your license (webuzo-xxxxxx-xxxxx-xxxxx-xxxxx) is not active or it has expired. If your license has expired, please renew it to continue using this Software.

Manage your License Key from the Webuzo Admin Panel >> Settings >> Manage License
I also refresh license from the command line
Code
Root > /usr/local/emps/bin/php /usr/local/webuzo/cron.php

However, the error message with "License Inactive" still there and won't let me login Webuzo.

Thank you for your times and I do appreciate your help.

]]>
Sat, 20 Sep 2014 20:12:33 GMT http://www.softaculous.com/board/index.php?tid=899&tpg=2#p21456
<![CDATA[STARTTLS EXIM ISSUE]]> http://www.softaculous.com/board/index.php?tid=5866&tpg=1#p21455 but nothing

when i enable STARTTLS on incoming IMAP on thunderbird if i open a error console i can read TLS support isn't enabled.
]]>
Sat, 20 Sep 2014 13:19:55 GMT http://www.softaculous.com/board/index.php?tid=5866&tpg=1#p21455
<![CDATA[i'm using Ampps version 2.5 and my php version is 5.3 ??]]> http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21454
Quote From : smsmforme September 19, 2014, 10:00 pm
Quote From : pixlgeek September 19, 2014, 9:53 pm
I'm having this same issue with 2.5 even after creating the php_versions file.

Any other ideas? I am stuck at PHP 5.3 and I need certain JSON features of 5.4

yes , after a lot of experiment i re-installed version 2.4 again, it's working fine with me  :squi:

Yep, same "fix" for me - remove Ampps 2.5 and re-install Ampps 2.4.

You won't have PHP 5.6, but hey, anything's better than being stuck with PHP 5.3, right?]]>
Sat, 20 Sep 2014 04:32:38 GMT http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21454
<![CDATA[STARTTLS EXIM ISSUE]]> http://www.softaculous.com/board/index.php?tid=5866&tpg=1#p21453 I'M Webuzo Premium user (i tell you this because in the support ticket i have opened at you you told me as I'M free user to use the forum - I'M have Premium Server Key of Webuzo)

From some days i can't use IMAP STRARTTLS for receve e-mail.
When i configure an email account on Thunderbird i see this:
Board Image

In SMTP the STARTTLS works fine, in IMAP inbox if i change "Nessuna Cifratura (no encryption) they not work.

I'M unable to set STARTTLS also for incoming mail but before he did work.. so what can i do for fix?

I have see on my server is not open the port 995 but i know STARTTLS should work on port 143..

what can i do for make work STARTTLS also for incoming email?
THANKS
]]>
Fri, 19 Sep 2014 22:08:39 GMT http://www.softaculous.com/board/index.php?tid=5866&tpg=1#p21453
<![CDATA[i'm using Ampps version 2.5 and my php version is 5.3 ??]]> http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21452
Quote From : pixlgeek September 19, 2014, 9:53 pm
I'm having this same issue with 2.5 even after creating the php_versions file.

Any other ideas? I am stuck at PHP 5.3 and I need certain JSON features of 5.4

yes , after a lot of experiment i re-installed version 2.4 again, it's working fine with me  :squi: ]]>
Fri, 19 Sep 2014 22:00:37 GMT http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21452
<![CDATA[i'm using Ampps version 2.5 and my php version is 5.3 ??]]> http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21451
Any other ideas? I am stuck at PHP 5.3 and I need certain JSON features of 5.4]]>
Fri, 19 Sep 2014 21:53:09 GMT http://www.softaculous.com/board/index.php?tid=5847&tpg=1#p21451
<![CDATA[INTERNAL SERVER ERROR]]> http://www.softaculous.com/board/index.php?tid=5833&tpg=1#p21450
Quote From : valley September 19, 2014, 5:53 am
Quote From : alikolo123 September 18, 2014, 8:18 pm
Quote From : valley September 17, 2014, 5:46 am
Quote From : shendxx September 16, 2014, 5:06 pm
its simple, change webserver to Nginx web server and remove apache web server..
Yeah. Another great alternative  :xd:

where i can find a guide for set up nginx  web server??

You can install NGINX by a click using Webuzo from the Webuzo Enduser Panel >> Apps >> Webservers
Guide : http://www.webuzo.com/wiki/Install_System_Apps

You can switch among webserver from the Webuzo Enduser Panel itself
Guide : http://webuzo.com/wiki/System_Utilities

Hope it helps  :xd:

i have change it into NGINX but my site is only can be open in homepage. all the subpage is become 404 error. is there are more further step in setting up NGINX??
]]>
Fri, 19 Sep 2014 19:07:19 GMT http://www.softaculous.com/board/index.php?tid=5833&tpg=1#p21450
<![CDATA[Virtualizor 2.5.5 Launched !]]> http://www.softaculous.com/board/index.php?tid=5865&tpg=1#p21449
The Virtualizor Team has released Virtualizor 2.5.5
This version has new features and some bug fixes.

1) [Feature] Cloud users can now "Edit VPS" from the Dashboard.

2) [Feature] Added several NIC card Modules added for XEN and KVM. You can create/edit VPS with new NIC cards which can be found at "Advance settings" option.

3) [Feature] PV on HVM support added for XEN-HVM VPS. The option can be found at "Advanced Option" section of create/edit VPS.

4) [Feature] ISPConfig Control panel added in "Install Control Panel" option of Enduser Panel. Now users can install ISPConfig in their VPS with one click install.

5) [Feature] Change package option added for WHMCS Virtualizor Cloud Account module.

6) [Feature] Added a configuration to calculate Bandwidth as per the service period. The admin needs to enable this from the Admin Panel -> Configuration

7) [Feature] Swap memory is now optional for XenPV VMs.

8) [Feature] Added the option for the Admin to login as user from the Admin panel.

9) [Task] PhpMyAdmin updated to latest version.

10) [Task] Sorting of User Logs improved.

11) [Task] Virtualizor XenServer edition has been improved. Some new features will be coming soon.

12) [Task] Tight VNC Viewer and SSH Terminal Signed and updated for Virtualizor XenServer.

13) [Bug Fix] IP address and User Agent check added for sessions to improve session security.

14) [Bug Fix] Gateway issue fixed for SUSE VPS created on OVH network.

15) [Bug Fix] Email Attachment issue has been fixed for SMTP emails.

16) [Bug Fix] Cloud User IP Resources showed unlimited if set to 0 while creating the cloud user. This is fixed now.

17) [Bug Fix] "Disable Control Panel" option in Configuration Page was not storing the value, which caused "Install Control Panel" option to be visible in the Enduser panel. This is fixed now.

18) [Bug Fix] Delete VPS operation did not show "Done" message after deleting the VPS. This is fixed now.

19) [Bug Fix] Traffic shaping failed when the speed for an OpenVZ VPS was set to 100+ Mbps. This is fixed now.

Virtualizor supports OpenVZ, Xen, XenServer and Linux-KVM on CentOS and Ubuntu and they all can be managed from the Master. We are adding more features and if you have any suggestions, do let us know. We hope you enjoy this version of Virtualizor.

Regards,
The Virtualizor Team]]>
Fri, 19 Sep 2014 14:32:57 GMT http://www.softaculous.com/board/index.php?tid=5865&tpg=1#p21449
<![CDATA[Yosemite -> Piwik installs but won't run]]> http://www.softaculous.com/board/index.php?tid=5862&tpg=1#p21448
Thanks for the appreciation.:)
Please let us know if you need any further information.]]>
Fri, 19 Sep 2014 14:18:54 GMT http://www.softaculous.com/board/index.php?tid=5862&tpg=1#p21448
<![CDATA[Yosemite -> Piwik installs but won't run]]> http://www.softaculous.com/board/index.php?tid=5862&tpg=1#p21447
BTW, this is an unbelievably good piece of software.  Please keep up the great work!]]>
Fri, 19 Sep 2014 14:10:02 GMT http://www.softaculous.com/board/index.php?tid=5862&tpg=1#p21447