Softaculous http://www.softaculous.com/board/index.php? <![CDATA[APACHE STOPPED WORKING USING AMPPS IN WINDOWS 7 (32 bit) Machine]]> http://www.softaculous.com/board/index.php?tid=5772&tpg=1#p21030 but when i launch the AMPPS application the APACHE WONT START IT JUST STOPPED WORKING but the mysql works perferctly.. i check if there is a application using PORT 80 using netstat in my terminal and i even checked it on task manager but no one used port 80..

i have wamp installed on my machine when i run WAMP apache works perferctly and then when i used AMPPS apache stopped working..]]>
Sat, 23 Aug 2014 05:28:49 GMT http://www.softaculous.com/board/index.php?tid=5772&tpg=1#p21030
<![CDATA[APACHE STOPPED WORKING USING AMPPS IN WINDOWS 7 (32 bit) Machine]]> http://www.softaculous.com/board/index.php?tid=5771&tpg=1#p21029 but when i launch the AMPPS application the APACHE WONT START IT JUST STOPPED WORKING but the mysql works perferctly.. i check if there is a application using PORT 80 using netstat in my terminal and i even checked it on task manager but no one used port 80..

i have wamp installed on my machine when i run WAMP apache works perferctly and then when i used AMPPS apache stopped working..]]>
Sat, 23 Aug 2014 05:28:17 GMT http://www.softaculous.com/board/index.php?tid=5771&tpg=1#p21029
<![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21028
Are you trying to install Softaculous on ISPConfig3 Panel ?
https://www.softaculous.com/docs/Installing_Softaculous_in_ISPConfig

Or you are trying to install a script via remote.softaculous.com (FTP) ?
Can you PM me the FTP details, we will try to add it.
]]>
Sat, 23 Aug 2014 04:47:48 GMT http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21028
<![CDATA[spanish language [for the author]]]> http://www.softaculous.com/board/index.php?tid=127&tpg=1#p21027 Fri, 22 Aug 2014 21:42:00 GMT http://www.softaculous.com/board/index.php?tid=127&tpg=1#p21027 <![CDATA[Specified FTP Path does not exist]]> http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21026 Please can someone help me.
Regards
Maile]]>
Fri, 22 Aug 2014 20:23:07 GMT http://www.softaculous.com/board/index.php?tid=5770&tpg=1#p21026
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21025
Ok. Then please refer to Ampps wiki(link given in my previous post) for solution.

Let us know if you still facing the problem.]]>
Fri, 22 Aug 2014 11:08:20 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21025
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21024 ]]> Fri, 22 Aug 2014 11:06:10 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21024 <![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21023
Is Ampps Apache and MySQL started?

Please refer to Ampps wiki for blank page,
http://www.ampps.com/wiki/Category:FAQs#Accessing_Admin.2FEnduser_Panel_gives_a_Blank_Page]]>
Fri, 22 Aug 2014 11:03:14 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21023
<![CDATA[AMMPS shows blank page after installation on Win8.1 Pro]]> http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21022 I am using win 8.1 pro, I have installed ammps on my laptop, but after installation it shows blank page. I can't figure our the solutions,  Laptop is in fresh condition, So new softwares are installed, like skype or other.

Any body have any solution?
]]>
Fri, 22 Aug 2014 10:47:46 GMT http://www.softaculous.com/board/index.php?tid=5769&tpg=1#p21022
<![CDATA[Step By step Ampps installation and setup Tuts?]]> http://www.softaculous.com/board/index.php?tid=5767&tpg=1#p21020
Specifally would like tutorial on how to install Ampps on two computers and have  databases stay in syc via dropbox.  Thanks]]>
Fri, 22 Aug 2014 09:25:43 GMT http://www.softaculous.com/board/index.php?tid=5767&tpg=1#p21020