Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs

5




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
new update is got a bad side effect. streetmedic 4 48723 June 9, 2010, 9:51 am
by alons  
IMPORTANT BUG
( 1 2 )
XProsite 16 9246 May 29, 2010, 4:10 am
by greatgator  
ispmanager issue zerg 6 8397 May 26, 2010, 12:51 pm
by hoiung  
No URL for auto installer
All links in PLESK go to softaculous admin
lilian 1 5510 May 16, 2010, 2:45 pm
by alons  
High usage on Directadmin
Extreme high usage on Directadmin
mobitoc 3 7510 March 2, 2010, 10:01 am
by alons  
OpenX XML error on update SoftDux 4 9503 February 27, 2010, 2:50 pm
by SoftDux  
cPanel Security Token feature bug joriz 3 9953 February 27, 2010, 2:49 pm
by alons  
OpenX broken after upgrade SoftDux 1 6844 February 21, 2010, 6:11 pm
by alons  
Question ? The LICENSE file could not be found! Please report this to Softaculous. LumusHost 6 5564 February 6, 2010, 10:28 pm
by easyhost  
Prestashop not installing properly
Prestashop not installing properly
ncube 1 3689 January 29, 2010, 10:43 am
by alons  
Poll: Joomla 1.5 install problems SoftDux 5 3938 January 25, 2010, 7:35 am
by alons  
Demo Site Bugs ecenica 1 3164 January 24, 2010, 9:53 am
by alons  
404 page before all softaculous pages gbxnetwork 2 4740 January 3, 2010, 7:04 am
by gbxnetwork  
bug on script phplist
problem with installation on folder
pppplus 8 7196 December 30, 2009, 6:03 am
by alons  
SSL error
( 1 2 )
equipc 18 9611 December 2, 2009, 4:37 am
by alons  
blank page in cpanel, whm panel works ccc353 2 5572 November 9, 2009, 3:52 pm
by Trekkie101  
delete impossible in french pppplus 1 3644 October 28, 2009, 2:33 pm
by alons  
phpBB bug umarsa 1 3827 October 25, 2009, 7:03 pm
by alons  
Cronjob Error umarsa 7 3849 October 24, 2009, 5:25 pm
by umarsa  
Joomla 1.5.14 bug Atatoth 2 4452 October 22, 2009, 6:49 am
by alons  
pblem on joomla and wordpress installation bluestation 2 3431 October 16, 2009, 2:42 pm
by SoftDux  
bug on zencart
file configure.php
pppplus 0 2923 September 28, 2009, 9:38 pm
by pppplus  
problems not work yoejam 4 4386 September 27, 2009, 8:35 pm
by yoejam  
opencart
opencart mysql error
Freddo 2 3194 September 14, 2009, 12:49 pm
by Freddo  
cPanel Icon
cPanel Icon not showing up under correct section
( 1 2 )
jonprindiville 20 15260 August 21, 2009, 4:38 pm
by alons  
Demo Error RPD-Darren 1 2891 August 17, 2009, 8:33 pm
by alons  
no MySQL databases are being created
( 1 2 3 )
SoftDux 36 13814 August 2, 2009, 10:55 pm
by SoftDux  
Automatic update to 1.8 fails
Updating from adminpage to 1.8 throws an error.
Boboga 8 5362 July 31, 2009, 10:41 am
by alons  
Question ? Blank Setting page after upgrade
Setting page go to blank in whm after upgrade.
r.fluttaz 1 2930 July 29, 2009, 6:04 am
by alons  
DirectAdmin bug
( 1 2 )
Atatoth 16 5131 July 20, 2009, 7:48 pm
by Atatoth  

5




Users browsing this forum
3 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is November 21, 2014, 8:41 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.165