Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 1565 April 1, 2014, 3:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 647 March 27, 2014, 11:54 am
by tidus  
JigarsMac.local included as MySQL User... Screenshot keepflying 2 562 March 19, 2014, 9:42 am
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 370 March 19, 2014, 9:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 3440 February 24, 2014, 10:32 am
by MilesWeb  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 6 13965 January 25, 2014, 6:57 am
by tidus  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 4113 November 20, 2013, 5:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 3839 November 7, 2013, 4:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 4654 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 3025 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 8082 October 9, 2013, 11:08 am
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 288465 October 1, 2013, 4:49 pm
by tidus  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 35 44368 September 27, 2013, 2:43 pm
by warpieke  
python configuration Cody 10 6450 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 1728 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 989 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 835 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 1958 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 1641 June 6, 2013, 11:51 am
by tidus  
It doesnt start but when it does i cant do anything marc 3 1068 April 29, 2013, 5:08 pm
by tidus  
PHP-CLI missing in the installation
PHP-CLI
( 1 2 )
theborg 20 20267 April 22, 2013, 12:34 pm
by tidus  
Question ? Missing PHP Module thatphp 7 6507 April 9, 2013, 4:33 am
by cherifgx  
Help The system cannot find the path specified Kristories 8 3382 March 11, 2013, 11:15 am
by tidus  
Information Ampps Sub domains Stormbyte 9 3468 January 7, 2013, 2:39 pm
by tidus  
Question ? Apache HTTP Server has stopped working xpooya 5 7764 November 29, 2012, 5:51 am
by tidus  
Information Ampps being weird
wrong icons displaying
MeanGenius 2 1100 November 27, 2012, 10:09 am
by Brijesh  
Apache 2.2 & Php 5.3 not compatible with new setup calrek 3 4457 November 16, 2012, 6:14 am
by calrek  
phpMyAdmin does not work. Corran 6 6981 October 22, 2012, 1:21 am
by cereola  
Javascripts libraries not displayed Kynao 1 1350 October 15, 2012, 5:56 am
by tidus  
Help problem with mysqli access to mysql
not possible to use DELETE
mvvv 6 1903 October 4, 2012, 6:05 pm
by mvvv  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is April 20, 2014, 1:52 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.138