Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Help! AMPPS 3.4 apache can't start!]]> http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32147
I'm having the same problem with the same error-messages.
I installed the provided patch, but then I get a similar error saying something about wrong architecture.
Switching PHP-Versions didn't help...

I'm trying to run Ampps on an older Mac with OSX 10.6.8 installed...

Help! ;)]]>
Thu, 28 Jul 2016 08:24:02 GMT http://www.softaculous.com/board/index.php?tid=8708&tpg=1#p32147
<![CDATA[Request to add software]]> http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32146
Quote From : bharathi Today at 6:57 am
I request you to add ManageEngine ServiceDesk Plus in your directory.

Link : www.servicedeskplus.com
]]>
Thu, 28 Jul 2016 07:00:26 GMT http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32146
<![CDATA[Request to add software]]> http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32145
Link : www.servicedeskplus.comwww.servicedeskplus.com
]]>
Thu, 28 Jul 2016 06:57:38 GMT http://www.softaculous.com/board/index.php?tid=9379&tpg=1#p32145
<![CDATA[Free License]]> http://www.softaculous.com/board/index.php?tid=1890&tpg=5#p32144
Quote From : yundtech July 27, 2016, 1:44 pm
Thank Brijesh!I changed a ip address.Can I have a softaculous free license for Directadmin? Thank you very much!

My new ip address:142.147.97.12
Hi,

I have converted the license for your IP to Free.

Please click on the Refresh License link in Softaculous Admin panel.
]]>
Thu, 28 Jul 2016 05:50:02 GMT http://www.softaculous.com/board/index.php?tid=1890&tpg=5#p32144
<![CDATA[Not getting error notifications.]]> http://www.softaculous.com/board/index.php?tid=9366&tpg=1#p32143 Belajar Internet Marketing
]]>
Thu, 28 Jul 2016 04:03:19 GMT http://www.softaculous.com/board/index.php?tid=9366&tpg=1#p32143
<![CDATA[Whmcs Module Problem]]> http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32142
Quote
Hello, i have installed a virtualizor module to whmcs and added my
server. But if i try to create a new product and configure the module i
get this error in img attached. How i can proced?
       
Hi,

Can you please confirm that all ports from 4081 to 4085 are open on your WHMCS server ?
]]>
Thu, 28 Jul 2016 03:34:56 GMT http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32142
<![CDATA[Whmcs Module Problem]]> http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32140 Wed, 27 Jul 2016 22:17:13 GMT http://www.softaculous.com/board/index.php?tid=9378&tpg=1#p32140 <![CDATA[Free License]]> http://www.softaculous.com/board/index.php?tid=1890&tpg=5#p32139
My new ip address:142.147.97.12]]>
Wed, 27 Jul 2016 13:44:02 GMT http://www.softaculous.com/board/index.php?tid=1890&tpg=5#p32139
<![CDATA[VNC WITH UBUNTU ISO XCP]]> http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32138 Wed, 27 Jul 2016 13:25:59 GMT http://www.softaculous.com/board/index.php?tid=9377&tpg=1#p32138 <![CDATA[Kanboard]]> http://www.softaculous.com/board/index.php?tid=9360&tpg=1#p32137
Regards]]>
Wed, 27 Jul 2016 11:57:37 GMT http://www.softaculous.com/board/index.php?tid=9360&tpg=1#p32137