Softaculous http://www.softaculous.com/board/index.php? <![CDATA[where i can find free quality wordpress theme?]]> http://www.softaculous.com/board/index.php?tid=7618&tpg=1#p26304 WordPress or blogger My site Wimbledon Cup 2015 in on blogger.
]]>
Mon, 25 May 2015 10:18:46 GMT http://www.softaculous.com/board/index.php?tid=7618&tpg=1#p26304
<![CDATA[PhpMyAdmin doesn't work with PHP 5.4, 5.5 or 5.6]]> http://www.softaculous.com/board/index.php?tid=7241&tpg=2#p26303 Mon, 25 May 2015 06:21:46 GMT http://www.softaculous.com/board/index.php?tid=7241&tpg=2#p26303 <![CDATA[PhpMyAdmin doesn't work with PHP 5.4, 5.5 or 5.6]]> http://www.softaculous.com/board/index.php?tid=7241&tpg=2#p26302
i created the symlink referenced in this thread and after i did, i was finally able to successfully install phpmyadmin and i no longer see this error message at the bottom of the info page, BUT, i'm still getting:
Quote
The mysqli|mysql extension is missing. Please check your PHP configuration. See our documentation for more information.
when i attempt to launch phpmyadmin.

the extension is uncommented in the php.ini file and now that the install was successful, i can't figure out what the problem is.]]>
Mon, 25 May 2015 06:09:15 GMT http://www.softaculous.com/board/index.php?tid=7241&tpg=2#p26302
<![CDATA[with such support can any one use you for business]]> http://www.softaculous.com/board/index.php?tid=7624&tpg=1#p26301
Quote
I am just wondering!!!

let's see how you will answer me or rather when!!!
       
Can you please elaborate what issue did you face while contacting our support ?
Was the support provided not up to the mark ?
Please feel free to reply.



]]>
Mon, 25 May 2015 05:49:51 GMT http://www.softaculous.com/board/index.php?tid=7624&tpg=1#p26301
<![CDATA[with such support can any one use you for business]]> http://www.softaculous.com/board/index.php?tid=7624&tpg=1#p26300 let's see how you will answer me or rather when!!!]]> Sun, 24 May 2015 16:18:32 GMT http://www.softaculous.com/board/index.php?tid=7624&tpg=1#p26300 <![CDATA[with such support can any one use you for business?]]> http://www.softaculous.com/board/index.php?tid=7623&tpg=1#p26299 Sun, 24 May 2015 16:16:36 GMT http://www.softaculous.com/board/index.php?tid=7623&tpg=1#p26299 <![CDATA[with such support can any one use you for business?]]> http://www.softaculous.com/board/index.php?tid=7623&tpg=1#p26298 let's see how you will answer me or rather when!!!]]> Sun, 24 May 2015 16:15:31 GMT http://www.softaculous.com/board/index.php?tid=7623&tpg=1#p26298 <![CDATA[VNC with JAVA - New version of Chrome and NPAPI plugin]]> http://www.softaculous.com/board/index.php?tid=7622&tpg=1#p26297
Just to inform your team with new version of Chrome browser, VNC with JAVA will soon unsupported with NPAPI plugin-in :

https://support.google.com/chrome/answer/6213033?hl=en

This morning, i must to enable this plugin NPAPI to continue to use VNC with JAVA.]]>
Sun, 24 May 2015 09:03:09 GMT http://www.softaculous.com/board/index.php?tid=7622&tpg=1#p26297
<![CDATA[how to disbale second subdomain]]> http://www.softaculous.com/board/index.php?tid=7621&tpg=1#p26296
when i make a new wordpress install i get the next page: http://www.webhostingbuzz.com/wiki/wp-content/uploads/2012/10/Softac3.png

now my main domain in cpanel is maindomain.com

when i want to choise a domain at http://www.webhostingbuzz.com/wiki/wp-content/uploads/2012/10/Softac3.png i get the next list:

site1.com
site1.maindomain.com
site2.com
site2.maindomain

but i dont want to see those **.maindomain.com. how can i disable this?

i want to see only:
site1.com
site2.com
]]>
Sun, 24 May 2015 07:48:20 GMT http://www.softaculous.com/board/index.php?tid=7621&tpg=1#p26296
<![CDATA[Composer Installer for composer.phar installs]]> http://www.softaculous.com/board/index.php?tid=7620&tpg=1#p26295
Suggestion
Not sure if this is a trend, but The Bug Genie just released version 4.0 using Composer to install
all its necessary components.  I was wondering if perhaps making a Composer install that only runs these composer.phar installs would be wanted by more and more of your tech users, given more and more open source projects will be using it to install their components? 

You built a flawless installer for Laravel that requires this Composer component install, but I was thinking for users on shared hosts that don't allow shell access, perhaps building a limited Composer installer would satisfy the nerdy user itch to play with latest open source projects before you, Softaculous, spends the time to release an installer for it? 

Cheers!
]]>
Sat, 23 May 2015 16:53:50 GMT http://www.softaculous.com/board/index.php?tid=7620&tpg=1#p26295