Softaculous http://www.softaculous.com/board/index.php? <![CDATA[CowChat]]> http://www.softaculous.com/board/index.php?tid=9410&tpg=1#p32856
Stable version of CowChat is not out yet. Will work on it once stable version it out.]]>
Fri, 30 Sep 2016 07:22:32 GMT http://www.softaculous.com/board/index.php?tid=9410&tpg=1#p32856
<![CDATA[i was not able to create new VPS]]> http://www.softaculous.com/board/index.php?tid=9613&tpg=1#p32855
Quote
It's working now. Thanks for your help.

It was storage path problem even though it was adding normal and Virtualizor did see the storage.
       
Hi,

The Storage path added was incorrect the storage path for LVM should be the Logical Volume path and not the mapper path.

We have also replied to your ticket.
]]>
Fri, 30 Sep 2016 06:15:03 GMT http://www.softaculous.com/board/index.php?tid=9613&tpg=1#p32855
<![CDATA[Virtualizor panel and ispconfig 3 help please]]> http://www.softaculous.com/board/index.php?tid=9619&tpg=1#p32854
Can you login to the VPS using SSH or NoVNC and check the control panel installation logs in the log file created in the "/" partition ?

]]>
Fri, 30 Sep 2016 06:13:20 GMT http://www.softaculous.com/board/index.php?tid=9619&tpg=1#p32854
<![CDATA[Translation to spanish doesn´t work on some browsers..]]> http://www.softaculous.com/board/index.php?tid=8068&tpg=1#p32850 Fri, 30 Sep 2016 01:13:15 GMT http://www.softaculous.com/board/index.php?tid=8068&tpg=1#p32850 <![CDATA[I guess fled]]> http://www.softaculous.com/board/index.php?tid=9620&tpg=1#p32849 Fri, 30 Sep 2016 01:07:16 GMT http://www.softaculous.com/board/index.php?tid=9620&tpg=1#p32849 <![CDATA[I would like to post but im not allowed because im new]]> http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32848 ]]> Fri, 30 Sep 2016 01:02:43 GMT http://www.softaculous.com/board/index.php?tid=9446&tpg=1#p32848 <![CDATA[WHMCS Auto Install Module]]> http://www.softaculous.com/board/index.php?tid=725&tpg=7#p32847
$GLOBALS['softaculous_conf']['defaults']['noemail'] = '1';

isn't working. Installation emails are being sent even though it's in softaculous_extra.php]]>
Thu, 29 Sep 2016 21:57:35 GMT http://www.softaculous.com/board/index.php?tid=725&tpg=7#p32847
<![CDATA[Virtualizor panel and ispconfig 3 help please]]> http://www.softaculous.com/board/index.php?tid=9619&tpg=1#p32846 I have a vps & i am new to this type of system as i have always used reseller hosting with WHM & Cpanel (easy peasey!).
So i am hoping that someone can help me out here.
The vps has Virtualizor and ubuntu, but i decided i wanted ispconfig 3 so within Virtualizor i installed Centos and then clicked on Control Panel and installed ispconfig.

The problem is that i did not receive a notification to let me know the installation was complete & i have no idea how to find out if it did install or where to access ispconfig3.

Could anyone with the knowledge, please give me some pointers, i would be really grateful for any help at all.

Thanks in advance.
 
Pzboxz.

]]>
Thu, 29 Sep 2016 20:03:09 GMT http://www.softaculous.com/board/index.php?tid=9619&tpg=1#p32846
<![CDATA[macOS Sierra & AMPPS]]> http://www.softaculous.com/board/index.php?tid=9617&tpg=1#p32844 I changed my internal Hard Disk and I made a clear new installation of macOS. Now I have Sierra 10.12 and I'm trying to re-istall AMPPS.

I dragged the AMPPS folder to Applications and I run AMPPS with Internet connection on (no proxy), but it is not able to start and the message "unexpected AMPPS shutdown" appears on the screen.
The same if I try to open AMPPS using Terminal.

Thanks]]>
Thu, 29 Sep 2016 15:17:31 GMT http://www.softaculous.com/board/index.php?tid=9617&tpg=1#p32844
<![CDATA[i was not able to create new VPS]]> http://www.softaculous.com/board/index.php?tid=9613&tpg=1#p32843 It was storage path problem even though it was adding normal and Virtualizor did see the storage.]]> Thu, 29 Sep 2016 11:38:20 GMT http://www.softaculous.com/board/index.php?tid=9613&tpg=1#p32843