Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs

2




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Moved: Webuzo clipBucket Virtual Appliance error when setup Moderator 0 972 January 21, 2013, 5:09 am
by Moderator  
gpixoixel won't load
Says it isn't compatable
jchance 1 1650 January 11, 2013, 4:19 am
by Brijesh  
cronjob error again
once again a cron error
( 1 2 )
ozace 27 24064 December 29, 2012, 10:52 pm
by Jim22  
Joomla 3.0 installed but not appearing in installable scripts fantome2024 3 2208 December 4, 2012, 1:13 pm
by Brijesh  
PommO
PommO not working
Shivari 3 4203 November 16, 2012, 10:13 am
by Brijesh  
Star Mybb installed and showing 404 error
I have created mybb but shows 404 error pages
Spetsnaz 3 3381 October 30, 2012, 5:14 am
by Brijesh  
Help PrestaShop 500 error, dont work.
PrestaShop new installation dont work
hostingduck 3 10093 September 18, 2012, 12:39 am
by hostingduck  
Missing files in MYbb install z28gal 3 5646 September 3, 2012, 9:52 am
by Brijesh  
MySQL Database cannot be established
Error: Cannot select database
rojadcomputech 1 2379 August 25, 2012, 7:23 am
by Brijesh  
Installed Scripts not listed in v4.1.1 drichert 5 7804 July 11, 2012, 2:12 pm
by Brijesh  
bug in plan assignment
plan assignment does not work in combination with plesk service plan addons
globvill 3 3362 July 10, 2012, 9:59 am
by Brijesh  
Plesk and "ERROR IN SHIFTING TO USER LEVEL" bug globvill 2 4339 June 9, 2012, 3:30 pm
by globvill  
Soft_Install (installapi.php): Javascript library installs do not return "installed"
After installing a javascript library via Soft_Install API class, full page HTML is returned
drichert 4 2830 May 26, 2012, 10:02 am
by Brijesh  
Bad XML: /var/softaculous/nucleus/install.xml drichert 2 3110 May 19, 2012, 10:22 am
by Brijesh  
TikiWiki deleted itself. danuniversal 3 9758 May 15, 2012, 8:18 am
by Brijesh  
Question ? The MySQL Connection could not be established
Failure during drupal installation
fatfingers 3 10476 April 25, 2012, 6:08 am
by Brijesh  
No backups after upgrade to 4.0.7
backup process starts, tell me its in the background - and nothing happens
johannes 7 3618 April 17, 2012, 5:40 am
by Brijesh  
Menu appear distored sbankhead 8 5836 March 20, 2012, 10:40 am
by Brijesh  
Movable Type Blog not in the Menu
Its not there in the menu, but its there
johannes 2 3833 March 18, 2012, 12:42 am
by johannes  
Sharetronix Seems to Install Broken kenlyle 3 5211 February 17, 2012, 1:14 pm
by Brijesh  
RoundCube install results in immediate error. wasteemail 1 6712 February 13, 2012, 5:28 am
by Brijesh  
Zip extraction problem
Zip extraction problem
essayturk 3 5467 February 9, 2012, 10:02 am
by Brijesh  
dolphin issue easyhost 3 5476 February 2, 2012, 9:42 am
by Brijesh  
Install Bug jimm 1 4877 January 24, 2012, 5:58 am
by Brijesh  
Problem with StoryTlr and some other scripts asshu 6 7866 January 19, 2012, 5:11 am
by Brijesh  
"Top 14 Scripts" NOT working in cPanel 11.30.5 (#3) basic 2 5495 December 23, 2011, 2:31 pm
by jimpic  
Demos dead
No demo seems to work
JonathanPool 4 5279 December 21, 2011, 6:13 am
by JonathanPool  
Help A lot of script won't install
First softaculous install but not all script would install
symbioses 4 5586 December 14, 2011, 5:44 am
by Brijesh  
Openblog bug after install jimpic 1 6692 December 2, 2011, 5:16 am
by Brijesh  
Available space empty jimpic 3 5310 November 29, 2011, 10:23 am
by jimpic  

2




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is July 28, 2014, 8:29 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.138