Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Yosemite -> Piwik installs but won't run
Piwik script installs the software but PHP error on any access
pmconsulting 3 187 September 19, 2014, 2:18 pm
by ketan  
PHP 5.5 in Windows 8.1 crashes apache mapb_1990 5 2937 September 14, 2014, 3:38 am
by tidus  
Help Apache not working MeanGenius 14 521 September 13, 2014, 5:53 pm
by mapb_1990  
AMPPS 2.4 apache/icons ... missing icons
AMPPS 2.4 apache/icons ... missing icons
--marc 1 3924 August 16, 2014, 4:08 am
by --marc  
no start apache echegoyen 1 8083 July 7, 2014, 6:44 am
by ketan  
MySQL error refunon 6 2617 July 1, 2014, 11:00 am
by ketan  
Question ? Problem reusing an old addon domain JasperL 3 2127 June 10, 2014, 1:50 am
by ampps1001  
[2.4] A 50X error occurred Paul75 4 2294 May 29, 2014, 6:43 am
by tidus  
Entry point not found BBC2013 6 932 May 28, 2014, 6:40 pm
by BBC2013  
Moved: Apache on localhost Moderator 0 1276 May 5, 2014, 8:38 am
by Moderator  
JigarsMac.local included as MySQL User... Screenshot keepflying 3 1327 May 4, 2014, 7:46 am
by adan.89lion  
Innodb problem lopinsjk 1 1269 April 26, 2014, 6:04 am
by tidus  
AMPS 2.3 Crashes after starting
AMPS 2.3 Crashes after starting in a W7 X64 VM under Virtualbox
arniep1 1 2538 April 1, 2014, 3:48 pm
by arniep1  
Ampps 2.3 for Windows won't install phpones 3 1274 March 27, 2014, 11:54 am
by tidus  
Question ? Php getimagesize and Swf
can't ready swf size with this php function
vmulot 2 1184 March 19, 2014, 9:41 am
by tidus  
RoundCube
login doesn't work
MeanGenius 5 4494 February 24, 2014, 10:32 am
by MilesWeb  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 6 15482 January 25, 2014, 6:57 am
by tidus  
Question ? [Help] Can not install version 5.0.13 of Owncloud thanhhcmus 3 4637 November 20, 2013, 5:19 am
by meevo  
ampps 2.1 works but http://localhost/ ==> Internal error Paul75 4 4638 November 7, 2013, 4:35 am
by tidus  
[AMPPS 2.1] MySQL not starting jgax87 1 5036 November 2, 2013, 3:44 am
by tidus  
MySQL Headers and client library minor version mismatch revvi 3 3559 October 31, 2013, 9:16 am
by tidus  
[AMPPS 2.1] apache not start - bug module PHP Paul75 1 9053 October 9, 2013, 11:08 am
by jigar  
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 290142 October 1, 2013, 4:49 pm
by tidus  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 35 51781 September 27, 2013, 2:43 pm
by warpieke  
python configuration Cody 10 7854 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 2232 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 1524 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 1165 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 2637 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 2087 June 6, 2013, 11:51 am
by tidus  

1




Users browsing this forum
4 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is September 24, 2014, 2:30 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.155