Softaculous http://www.softaculous.com/board/index.php? <![CDATA[DNS Records deleted]]> http://www.softaculous.com/board/index.php?tid=8022&tpg=1#p27675
Can you please open a support ticket here, so that we can check the issue for you:
http://softaculous.com/support/]]>
Fri, 28 Aug 2015 09:01:37 GMT http://www.softaculous.com/board/index.php?tid=8022&tpg=1#p27675
<![CDATA[Ampps 3.3 Launched]]> http://www.softaculous.com/board/index.php?tid=7980&tpg=1#p27674
It seems that you are facing the issue as the mail is not configured on your server. Can you please confirm whether you have configured SMTP settings in Oxwall.

You can do the same at:
Login to Oxwall Admin page -> Settings -> Main Settings -> SMTP

Hope this helps you.

If you still face the issue can you please open a ticket here:
http://softaculous.com/support/]]>
Fri, 28 Aug 2015 07:53:08 GMT http://www.softaculous.com/board/index.php?tid=7980&tpg=1#p27674
<![CDATA[Help before buy and install please!]]> http://www.softaculous.com/board/index.php?tid=8019&tpg=1#p27673
Thank you for your interest in Virtualizor.

You can go through the following link for installation :
http://virtualizor.com/wiki/Main_Page

You can choose which virtualization you  want to install on your server.
And the system requirement is also mention for whichever virtualization you choose.
We recommend CentOS 6.6 for making node.

You can open a ticket if you face any issue at support@virtualizor.com
Have a nice day !
]]>
Fri, 28 Aug 2015 07:18:40 GMT http://www.softaculous.com/board/index.php?tid=8019&tpg=1#p27673
<![CDATA[Wrong Server IP]]> http://www.softaculous.com/board/index.php?tid=8021&tpg=1#p27672
Do determine the exact IP which is used by Softaculous to access your server please run the following command:
wget http://softaculous.com/ip.php; cat ip.php; echo "";

The output of the above should be IP on which your license should be allotted to.

Hope this helps you.

If you still face the issue, please open a ticket with us here:
http://softaculous.com/support/]]>
Fri, 28 Aug 2015 07:11:09 GMT http://www.softaculous.com/board/index.php?tid=8021&tpg=1#p27672
<![CDATA[Network Speed and VNC]]> http://www.softaculous.com/board/index.php?tid=7535&tpg=1#p27671 Fri, 28 Aug 2015 00:06:05 GMT http://www.softaculous.com/board/index.php?tid=7535&tpg=1#p27671 <![CDATA[disk caching options with virtio enabled]]> http://www.softaculous.com/board/index.php?tid=7607&tpg=1#p27670 Fri, 28 Aug 2015 00:01:55 GMT http://www.softaculous.com/board/index.php?tid=7607&tpg=1#p27670 <![CDATA[Backups are not enabled for this server]]> http://www.softaculous.com/board/index.php?tid=8024&tpg=1#p27669
Im using virtualizor with kvm. I already setup the ftp account and tested it. when im trying to back up a vm im getting:
Backups are not enabled for this server !

i also tried this local back up but the same error.

Your help is really appreciated.]]>
Thu, 27 Aug 2015 22:47:30 GMT http://www.softaculous.com/board/index.php?tid=8024&tpg=1#p27669
<![CDATA[Virtualizer - whmcs connection]]> http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p27668
yes, it's broken for me too]]>
Thu, 27 Aug 2015 21:23:55 GMT http://www.softaculous.com/board/index.php?tid=7789&tpg=1#p27668
<![CDATA[Do you support Centos 7 yet?]]> http://www.softaculous.com/board/index.php?tid=8017&tpg=1#p27666 Thu, 27 Aug 2015 12:46:00 GMT http://www.softaculous.com/board/index.php?tid=8017&tpg=1#p27666 <![CDATA[Ampps 3.3 Launched]]> http://www.softaculous.com/board/index.php?tid=7980&tpg=1#p27665 Thu, 27 Aug 2015 11:13:01 GMT http://www.softaculous.com/board/index.php?tid=7980&tpg=1#p27665