Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Running Webmin on Host Node?]]> http://www.softaculous.com/board/index.php?tid=7258&tpg=1#p25057
Everything is setup and works a treat on the node. Does anyone know if you can run Webmin on the host node along side Virtualizor? Will there be any conflicts? I'd like to use Webmin to interact with the node for general maintenance rather than SSH if I can help it.

Thanks,]]>
Fri, 06 Mar 2015 04:26:04 GMT http://www.softaculous.com/board/index.php?tid=7258&tpg=1#p25057
<![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25056 Thu, 05 Mar 2015 13:01:51 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25056 <![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25055
Please open support ticket and leave Team Viewer details.
https://www.softaculous.com/support/

        ]]>
Thu, 05 Mar 2015 12:54:50 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25055
<![CDATA[error webuzo]]> http://www.softaculous.com/board/index.php?tid=7122&tpg=1#p25054 Thu, 05 Mar 2015 12:22:10 GMT http://www.softaculous.com/board/index.php?tid=7122&tpg=1#p25054 <![CDATA[Test Posting]]> http://www.softaculous.com/board/index.php?tid=7257&tpg=1#p25053 Peluang Usaha
Peluang Bisnis
Usaha Kecil Menengah
Usaha Rumahan
Usaha Sampingan
Peluang Usaha 2015]]>
Thu, 05 Mar 2015 11:56:22 GMT http://www.softaculous.com/board/index.php?tid=7257&tpg=1#p25053
<![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25052
Code
Add an entry to Host File ?
]]>
Thu, 05 Mar 2015 11:19:57 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25052
<![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25051
PHP Code

 #DO NOT EDIT, CREATED BY AMPPS

            
#### domain.com VirtualHost ####
            

<VirtualHost domain.com:80>
<
Directory "c:/program files (x86)/ampps/www/domain.com">
Options FollowSymLinks Indexes
AllowOverride All
Order deny
,allow
allow from All
</Directory>
ServerName Default
ServerAlias Default
ScriptAlias /cgi-bin"c:/program files (x86)/ampps/www/domain.com/cgi-bin/"
DocumentRoot "c:/program files (x86)/ampps/www/domain.com"
ErrorLog "C:/Program Files (x86)/Ampps/apache/logs/domain.com.err"
CustomLog "C:/Program Files (x86)/Ampps/apache/logs/domain.com.log" combined
</VirtualHost>

####################################
            
#### domain1.com VirtualHost ####
            

<VirtualHost domain1.com:80>
<
Directory "c:/program files (x86)/ampps/www/domain1.com">
Options FollowSymLinks Indexes
AllowOverride All
Order deny
,allow
allow from All
</Directory>
ServerName domain1.com
ServerAlias domain1
.com
ScriptAlias 
/cgi-bin"c:/program files (x86)/ampps/www/domain1.com/cgi-bin/"
DocumentRoot "c:/program files (x86)/ampps/www/domain1.com"
ErrorLog "C:/Program Files (x86)/Ampps/apache/logs/domain1.com.err"
CustomLog "C:/Program Files (x86)/Ampps/apache/logs/domain1.com.log" combined
</VirtualHost>

####################################
            
#### domain2.com VirtualHost ####
            

<VirtualHost domain2.com:80>
<
Directory "c:/program files (x86)/ampps/www/domain2.com">
Options FollowSymLinks Indexes
AllowOverride All
Order deny
,allow
allow from All
</Directory>
ServerName domain2.com
ServerAlias domain2
.com
ScriptAlias 
/cgi-bin"c:/program files (x86)/ampps/www/domain2.com/cgi-bin/"
DocumentRoot "c:/program files (x86)/ampps/www/domain2.com"
ErrorLog "C:/Program Files (x86)/Ampps/apache/logs/domain2.com.err"
CustomLog "C:/Program Files (x86)/Ampps/apache/logs/domain2.com.log" combined
</VirtualHost>

#################################### 

all domain access to first vhost folder c:/program files (x86)/ampps/www/domain.com]]>
Thu, 05 Mar 2015 11:16:58 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25051
<![CDATA[error mysql]]> http://www.softaculous.com/board/index.php?tid=7256&tpg=1#p25050 Mysql do not work, it stop
when i press start button it error: Error There was an error while performing the operation
Webuzo Version : 2.3.4
i think it bug version
please help me

]]>
Thu, 05 Mar 2015 11:09:46 GMT http://www.softaculous.com/board/index.php?tid=7256&tpg=1#p25050
<![CDATA[Design themes]]> http://www.softaculous.com/board/index.php?tid=4645&tpg=1#p25049 ]]> Thu, 05 Mar 2015 10:51:35 GMT http://www.softaculous.com/board/index.php?tid=4645&tpg=1#p25049 <![CDATA[how to add vhost ampps windows]]> http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25048
show me your httpd-vhosts file.
It is in \Ampps\apache\conf\extra folder
]]>
Thu, 05 Mar 2015 10:49:10 GMT http://www.softaculous.com/board/index.php?tid=7237&tpg=1#p25048