Softaculous <![CDATA[Ampps and SuiteCRM]]> Your package looks great and it is easy to install in Ubuntu 14.04 and Win2008
When I install in Ubuntu (2 different servers) it all looks good till I install SuiteCRM
I check permissions on Suite (in WWW) and I check Owner:Group or correct both.
The install has issues in that it does not create the Suite Config.php file correctly and it does not create the CASE table correctly.  Also if I am trying to install DEMO Data it does not install (Tried 7 clean full installs) - I have installed SuiteCRM 100+ times so I am very clear on the install process. 
I must be missing something on the Ampps install or config? 
Any thoughts?
I do adjust PHP.ini to turn off errors and turn on the correct extentions.
I get no warning messages from SuiteCRM install but warnings after the install and I log in.  (REPAIR AND CONFIG.PHP)
I can enter an Account but not a contact - It does not post it
Thanks for the Help

SuiteCRM 7.3
Ubuntu 14.04 LTS Server
I have tried PHP4 and PHP3]]>
Tue, 01 Sep 2015 19:14:03 GMT
<![CDATA[ssl for Webuzo Cpanel]]> Its work when l install NGINX.
thanks alot. Webuzo perfect panell  :D  :D  :D  :D

Can l ask one questions plz
lhave one webside in pleskdesk panel prestashop sicript. how can l transport in centos 6.5 webuzo panel ? do you have same document?
thanks alot again. :)]]>
Tue, 01 Sep 2015 11:34:41 GMT
<![CDATA[offline installer]]>
I have forwarded this to our development team and they we will see if it is possible to include these packages.]]>
Tue, 01 Sep 2015 11:23:54 GMT
<![CDATA[Password Sanitization Bug]]>
Thank you for reporting this bug. We shall look into the same and try to resolve it.]]>
Tue, 01 Sep 2015 11:18:49 GMT
<![CDATA[Ampps not starting]]>
We have replied to your ticket.

Please let us know if you are still facing the same issue.]]>
Tue, 01 Sep 2015 10:45:23 GMT
<![CDATA[How to change default page]]>
Sorry for the delay in reply.

Can you please confirm whether your addon domain is pointing correctly to the Webuzo IP?

Can also please confirm you have added the addon domain details in Webuzo manage domains list?

If you are still facing the issue can you please open a ticket here, so that we can check the issue faced by you:]]>
Tue, 01 Sep 2015 10:34:18 GMT
<![CDATA[ssl for Webuzo Cpanel]]>
Webuzo panel runs on a separate NGINX.

Can you please open a support ticket with us and we will check it for you :]]>
Tue, 01 Sep 2015 10:29:15 GMT
<![CDATA[FTP System not work on my Webuzo Panel, FTP System not work on my Webuzo Panel]]>
Sorry for the delay in reply.

Can you please open a ticket with us here, so that we can debug your issue further and resolve it:]]>
Tue, 01 Sep 2015 09:59:32 GMT
<![CDATA[VPS vnc not authorized, OS not loaded!]]>
You should not face this issue in future.
But if you face this issue then you can check if the vnc port is being listened or not by checking in ssh of the main node.
Else it may require power off and power on of vps to make vnc work. ]]>
Tue, 01 Sep 2015 09:27:18 GMT
<![CDATA[Custom Script Auto Upgrade Option]]>
Thank you for sharing the details with the ticket.

The auto upgrade option for custom scripts is currently available only from Softaculous Admin panel.

Currently it is not possible to enable it from enduser panel. We will add the support for same soon.]]>
Tue, 01 Sep 2015 09:00:41 GMT