Softaculous <![CDATA[virtualizor can't ping IP of vps]]> i install virtualizor on centos 6.7]]> Fri, 29 Jul 2016 07:06:14 GMT <![CDATA[Whmcs Module Problem]]>
Hello, freeing ports as plans appeared normally thank you, very much.

Glad to hear that :)
Fri, 29 Jul 2016 03:42:33 GMT
<![CDATA[This site can’t be reached]]> AMPPS: 4.6.7
PHP version: 5.6

Changes to Apache config: changed all port numbers to 8888 to avoid conflict w/ native Apache server

Installed WP at Applications-->AMPPS-->www-->mysite
Added domain mysite, enabled SSL

Go to localhost[port number]:8888/mysite, redirects to 127 DOT zero DOT zero DOT zero/mysite & all tested browsers say, "This site can’t be reached". Port number stripped on redirect.

Go to [htt ps://] localhost COLON 8888/mysite, browser throws "insecure" error. Overriding the warning results in 500 error.

Sorry about the mangled paths & URLs, but I'm new and not allowed to post links.]]>
Thu, 28 Jul 2016 19:56:58 GMT
<![CDATA[Help! AMPPS 3.4 apache can't start!]]>
I just copied the liblzma.5.dylib file from my other machine (running Yosemite), created a symlink name liblzma.dylib pointing to liblzma.5.dylib and it's working now.
(I did get a blank admin page after that, but there's another thread on here that solved this problem).
Also, Rishi_p stated that the files belong into /usr/local/lib/, but that didn't exist on my machine, so I copied the files into /usr/lib/
Thu, 28 Jul 2016 14:05:00 GMT
<![CDATA[Whmcs Module Problem]]> Thu, 28 Jul 2016 13:45:13 GMT <![CDATA[Help! AMPPS 3.4 apache can't start!]]>
I'm having the same problem with the same error-messages.
I installed the provided patch, but then I get a similar error saying something about wrong architecture.
Switching PHP-Versions didn't help...

I'm trying to run Ampps on an older Mac with OSX 10.6.8 installed...

Help! ;)]]>
Thu, 28 Jul 2016 08:24:02 GMT
<![CDATA[Request to add software]]>
Quote From : bharathi July 28, 2016, 6:57 am
I request you to add ManageEngine ServiceDesk Plus in your directory.

Link :
Thu, 28 Jul 2016 07:00:26 GMT
<![CDATA[Request to add software]]>
Link :
Thu, 28 Jul 2016 06:57:38 GMT
<![CDATA[Free License]]>
Quote From : yundtech July 27, 2016, 1:44 pm
Thank Brijesh!I changed a ip address.Can I have a softaculous free license for Directadmin? Thank you very much!

My new ip address:

I have converted the license for your IP to Free.

Please click on the Refresh License link in Softaculous Admin panel.
Thu, 28 Jul 2016 05:50:02 GMT
<![CDATA[Not getting error notifications.]]> Belajar Internet Marketing
Thu, 28 Jul 2016 04:03:19 GMT