Softaculous http://www.softaculous.com/board/index.php? <![CDATA[macOS Sierra & AMPPS]]> http://www.softaculous.com/board/index.php?tid=9617&tpg=2#p33588 Sat, 03 Dec 2016 05:13:40 GMT http://www.softaculous.com/board/index.php?tid=9617&tpg=2#p33588 <![CDATA[macOS Sierra & AMPPS]]> http://www.softaculous.com/board/index.php?tid=9617&tpg=2#p33587 Sat, 03 Dec 2016 04:13:02 GMT http://www.softaculous.com/board/index.php?tid=9617&tpg=2#p33587 <![CDATA[PHP multibyte String Extension not working]]> http://www.softaculous.com/board/index.php?tid=9696&tpg=1#p33586 Fri, 02 Dec 2016 20:29:27 GMT http://www.softaculous.com/board/index.php?tid=9696&tpg=1#p33586 <![CDATA[How restore Backups KVM in another server ?]]> http://www.softaculous.com/board/index.php?tid=9857&tpg=1#p33585
I am creating backups of my virtual machines. All perfect, backups are created and I keep them in my pc. So far so good. Virtualizor does its job well.

Imagine that for whatever reason, I have to migrate the server. Either the server drops, or a thousand things, for whatever reason, I decide to install another server on a new virtualization install. And I have the backup files. How to restore them ?? Where and how would I have to put them to raise those backups of the vps back on the new server?

I do not see the option of doing it in Virtualizor, can you please help me?

Thank you]]>
Fri, 02 Dec 2016 19:56:11 GMT http://www.softaculous.com/board/index.php?tid=9857&tpg=1#p33585
<![CDATA[About VPS stress test and load cpu.]]> http://www.softaculous.com/board/index.php?tid=9856&tpg=1#p33584 I have created a vps with these features...

Board Image

As you can see, I assign 4 core and 100% use of them (cpu 0%)

Now I proceed with the vps effort test, putting it at 100% for 320 seconds...


Board Image


The problem is that I do not know if the graphics are indicating me well. The server tells me that it is at 50% usage, ok, right, because vps is assigned 4 core of 8.
Blue color.... 50%, ok.


Board Image

However the graphics of using VPS, in particular that VPS, tells me that it is using 50 of the 4 cores assigned, when it should indicate 100%...

Board Image
Board Image

However, from the vps user panel, the indication that it is being used at 100% if it is correct.

Board Image


With that, I do not know what can be wrong.
The problem I see here is that the user can see from his panel that the use is 100% but the administrator, from the virtualizer panel, will only see that vps is at 50%.

What happens, what is wrong or what do I do wrong?


Thanks!


]]>
Fri, 02 Dec 2016 18:32:35 GMT http://www.softaculous.com/board/index.php?tid=9856&tpg=1#p33584
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33583
Thank you for your kind and special words.
Wish you a nice and special time  :xd:  ]]>
Fri, 02 Dec 2016 18:13:41 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33583
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33582
Quote From : peopleinside December 2, 2016, 6:04 pm
I suggest to you to configure FTP to use TLS and not insecure connection.
Thanks so much for your help People, your the best.
]]>
Fri, 02 Dec 2016 18:11:33 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33582
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33581 ]]> Fri, 02 Dec 2016 18:04:24 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33581 <![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33580 Use FTP so you can also monitor the progress of the upload  :xd:
]]>
Fri, 02 Dec 2016 18:03:56 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33580
<![CDATA[File upload limited to 50MB]]> http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33579

But what you stated is what I am trying to accomplish, uploading files into a directory at the file manager. I will use FTP then, thanks Peoples!
]]>
Fri, 02 Dec 2016 18:01:57 GMT http://www.softaculous.com/board/index.php?tid=9855&tpg=1#p33579