Softaculous http://www.softaculous.com/board/index.php? <![CDATA[ssl for Webuzo Cpanel]]> http://www.softaculous.com/board/index.php?tid=8039&tpg=1#p27707 http://mydomain.com:2002/  :-(
http://myip:2002/  :-(
https://mydomain.com  :xd:
https://mydomain.com/adminxx  :xd:

My admin panel is prestashop. server script Apache. Ssl sertificate : Comodo EssentialSSL

Now
How can l make it my webuzo pane look like this one ?
https://mydomain.com:2002/  :xd:
https://myip:2002/

thanks alot
]]>
Mon, 31 Aug 2015 15:18:40 GMT http://www.softaculous.com/board/index.php?tid=8039&tpg=1#p27707
<![CDATA[Hello Friends]]> http://www.softaculous.com/board/index.php?tid=7442&tpg=1#p27705 Mon, 31 Aug 2015 07:43:54 GMT http://www.softaculous.com/board/index.php?tid=7442&tpg=1#p27705 <![CDATA[Please add Max SiteSite CMS!]]> http://www.softaculous.com/board/index.php?tid=7844&tpg=1#p27704
We have reviewed the script and it seems there is no support for the script available in English. The community forum is available only in Russian and the site is also available in Russian.

The latest version also seems to be 0.91 hence the script does not seem to be stable because generally the script is considered stable after the launch of version 1.0

Due to the above reasons we will not be able to add this script.

Thank you for your suggestion.]]>
Mon, 31 Aug 2015 07:06:15 GMT http://www.softaculous.com/board/index.php?tid=7844&tpg=1#p27704
<![CDATA[Please add Max SiteSite CMS!]]> http://www.softaculous.com/board/index.php?tid=7844&tpg=1#p27703 Sun, 30 Aug 2015 19:53:31 GMT http://www.softaculous.com/board/index.php?tid=7844&tpg=1#p27703 <![CDATA[Problems Oxwall in ampps]]> http://www.softaculous.com/board/index.php?tid=8037&tpg=1#p27702

But try this image links:

https://photos.google.com/photo/AF1QipNyU3kKPoyXCYopGmllgsN45CwxMvmP6-A4PHDJ

https://photos.google.com/photo/AF1QipMjr4rK8yCEJoCmopf_3txN9UvuVdbCnsNrO7yG
]]>
Sun, 30 Aug 2015 15:08:24 GMT http://www.softaculous.com/board/index.php?tid=8037&tpg=1#p27702
<![CDATA[Problems Oxwall in ampps]]> http://www.softaculous.com/board/index.php?tid=8037&tpg=1#p27701
Board Image


Board Image






Image: Image: ]]>
Sun, 30 Aug 2015 15:04:30 GMT http://www.softaculous.com/board/index.php?tid=8037&tpg=1#p27701
<![CDATA[Is it possible to modify Apache's virtualhost "template"?]]> http://www.softaculous.com/board/index.php?tid=7971&tpg=1#p27700 If anyone else is looking to do the same, I have now moved to using http://www.uwamp.com/en/ instead. Whilst it doesn't have the slick features of AMPPS it does allow me to use xip.io which is more important for multi-device testing. 

If the AMPPS devs bring in the (simple) feature to allow us to configure our own virtualhosts, I'll move back. Until then, I'm very happy with uwamp
]]>
Sun, 30 Aug 2015 12:26:59 GMT http://www.softaculous.com/board/index.php?tid=7971&tpg=1#p27700
<![CDATA[FTP System not work on my Webuzo Panel, FTP System not work on my Webuzo Panel]]> http://www.softaculous.com/board/index.php?tid=8034&tpg=1#p27697 install any script also my all wordpress site show this massage when i
install a thems or plugin



To perform the requested action, WordPress needs to access your web

server. Please enter your FTP credentials to proceed. If you do not

remember your credentials, you should contact your web host....



Now please any one help me how to fix it.....
]]>
Sun, 30 Aug 2015 04:29:47 GMT http://www.softaculous.com/board/index.php?tid=8034&tpg=1#p27697
<![CDATA[FTP System not work on my Webuzo Panel]]> http://www.softaculous.com/board/index.php?tid=8033&tpg=1#p27696
To perform the requested action, WordPress needs to access your web
server. Please enter your FTP credentials to proceed. If you do not
remember your credentials, you should contact your web host....

Now please any one help me how to fix it.....
]]>
Sun, 30 Aug 2015 04:00:33 GMT http://www.softaculous.com/board/index.php?tid=8033&tpg=1#p27696
<![CDATA[How to install mod_pagespeed for Webuzo?]]> http://www.softaculous.com/board/index.php?tid=8032&tpg=1#p27693
Different Apache path, plugin. I can't setup Google Pagespeed (mod_pagespeed)

Help please. Thank you.
]]>
Sun, 30 Aug 2015 00:06:54 GMT http://www.softaculous.com/board/index.php?tid=8032&tpg=1#p27693