Softaculous http://www.softaculous.com/board/index.php? <![CDATA[Powerdns]]> http://www.softaculous.com/board/index.php?tid=8220&tpg=1#p32453
Quote From : asim_shaikh October 19, 2015, 7:21 am
Hi,

PDNS server has been installed on your server and we have replied to your ticket, I guess there must be a spacing issue in the command posted which was giving this output.
It will be a good idea to fix that on the installation instruction page  .

It took me a while to actually figure out i had to turn that into one line for it to work .
Some might be worse than me on figuring that out . ]]>
Mon, 29 Aug 2016 22:16:27 GMT http://www.softaculous.com/board/index.php?tid=8220&tpg=1#p32453
<![CDATA[What licence must use]]> http://www.softaculous.com/board/index.php?tid=9464&tpg=1#p32452
All of that can be found here http://www.virtualizor.com/pricing
]]>
Mon, 29 Aug 2016 22:12:44 GMT http://www.softaculous.com/board/index.php?tid=9464&tpg=1#p32452
<![CDATA[Virtualizor Security]]> http://www.softaculous.com/board/index.php?tid=9468&tpg=1#p32451
Now that one has successfully set up Virtualizor and is fully working according to standards .

1) What steps should one take to add more security to the node ?

2) the Power DNS servers , if i change the SSH port am i supposed to update that also somewhere in the PowerDNS configuration ?

I wanted to install CSF mainly for the blocking features do you guys think this is a good idea ?

]]>
Mon, 29 Aug 2016 21:31:49 GMT http://www.softaculous.com/board/index.php?tid=9468&tpg=1#p32451
<![CDATA[Ampps 3.5 on Mac and invalid path/missing file to python.conf]]> http://www.softaculous.com/board/index.php?tid=9438&tpg=1#p32450 Mon, 29 Aug 2016 21:23:29 GMT http://www.softaculous.com/board/index.php?tid=9438&tpg=1#p32450 <![CDATA[Ampps 3.5 on Mac and invalid path/missing file to python.conf]]> http://www.softaculous.com/board/index.php?tid=9438&tpg=1#p32449
If I started adding extensions for a PHP version those lines were added but nothing else. Solved by opening the default config files and copy-pasting into the the respective version files. Very odd.

I have also noticed that the AMPPS program file inside "Ampps" in /Applications on Mac does not have an icon, but the folder does (and so does Amupdate).]]>
Mon, 29 Aug 2016 21:22:22 GMT http://www.softaculous.com/board/index.php?tid=9438&tpg=1#p32449
<![CDATA["backup created by automated upgrade"]]> http://www.softaculous.com/board/index.php?tid=9428&tpg=1#p32448
Cheers,
Jason
]]>
Mon, 29 Aug 2016 19:27:09 GMT http://www.softaculous.com/board/index.php?tid=9428&tpg=1#p32448
<![CDATA[Heavy Packet loss on my OVH Server]]> http://www.softaculous.com/board/index.php?tid=9467&tpg=1#p32447
I dont know why but it is having heavy packet loss,

the server itself is fine, but the VPS in it are facing heavy packet loss.

This is a screenshot of tabs,

http://prntscr.com/cbs9hb

The one with full is the main server, and rest all are VPS.

I am not sure what is causing it, any ideas?]]>
Mon, 29 Aug 2016 18:37:23 GMT http://www.softaculous.com/board/index.php?tid=9467&tpg=1#p32447
<![CDATA[Windows 10 Support +1-855-639-4698]]> http://www.softaculous.com/board/index.php?tid=9466&tpg=1#p32446 ]]> Mon, 29 Aug 2016 14:38:34 GMT http://www.softaculous.com/board/index.php?tid=9466&tpg=1#p32446 <![CDATA[Windows 10 Support +1-855-639-4698]]> http://www.softaculous.com/board/index.php?tid=9465&tpg=1#p32445 ]]> Mon, 29 Aug 2016 14:36:33 GMT http://www.softaculous.com/board/index.php?tid=9465&tpg=1#p32445 <![CDATA[What licence must use]]> http://www.softaculous.com/board/index.php?tid=9464&tpg=1#p32444 Mon, 29 Aug 2016 12:23:45 GMT http://www.softaculous.com/board/index.php?tid=9464&tpg=1#p32444