Softaculous <![CDATA[directadmin softaculous]]>
Site error: the file <b>/usr/local/directadmin/plugins/softaculous/images/main/functions.php</b> requires the ionCube PHP Loader to be installed by the website operator. If you are the website operator please use the <a href="">ionCube Loader Wizard</a> to assist with installat

this is what i get after executing

Wed, 01 Apr 2015 12:51:21 GMT
<![CDATA[Symphony CMS]]>
We already have this option in Softaculous Admin panel -> Settings and select the "Generate Random Password for users" checkbox and click on "Edit Settings" button.]]>
Wed, 01 Apr 2015 12:10:57 GMT
<![CDATA[Symphony CMS]]>
We have 2 suggestions:

1. Do not fill the default password: "pass". Users will just click "next" without changing it. It will be a big security hole for the sites. Please generate random password by default or add an option in Global settings where we can turn this on.
Wed, 01 Apr 2015 10:46:46 GMT
<![CDATA[Gallery not able to upload]]> The small image got up successfully.

THank you. You may close the thread. ]]>
Wed, 01 Apr 2015 09:48:12 GMT
<![CDATA[Webuzo Wrong Time]]>
Sir, thanks for the notification.

At the moment webuzo does not provide automatic timezone update.

We have added this feature in our to do list.]]>
Wed, 01 Apr 2015 06:27:22 GMT
<![CDATA[Redirect option?]]>
file located at /usr/local/apps/nginx/etc/conf.d/webuzoVH.conf
This file rebuild every time you add or delete any domain.
After making the changes restart your web server.

Wed, 01 Apr 2015 06:16:53 GMT
<![CDATA[How to create shared hosting]]> Wed, 01 Apr 2015 06:07:38 GMT <![CDATA[How to create shared hosting]]> Wed, 01 Apr 2015 06:03:35 GMT <![CDATA[New network adapter names, installation]]>
Seems your issue has been resolved, if not? then please post it here or open a support ticket.
Wed, 01 Apr 2015 06:01:07 GMT
<![CDATA[Ampps not working on OS X Server]]>
The server is a Mac running 10.8.5 with server software. I've tried running Ampps with the server's web service both on and off, tried changing the ports in the Ampps Apache and MySQL config files, and tried all the Terminal entries I could find in these forums.

Does Ampps just not work in the server environment? It's working great on my Mac sitting on my desk, but not so much in the server room.

Any thoughts or suggestions to get it running? Blessings.]]>
Tue, 31 Mar 2015 23:26:38 GMT