Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Apache Wont Display Site Content
Apache Bug
VeryCrushed 6 515 December 19, 2014, 8:56 pm
by VeryCrushed  
phpMyAdmin error after Webuzo successfully installed ba4y93 7 216 December 19, 2014, 6:23 am
by valley  
Magento not sending out notfication email kiancheong2 1 72 December 19, 2014, 6:21 am
by valley  
Question ? Mahara install fail lassehp 5 1562 December 13, 2014, 6:23 am
by divij  
Services stopped working but WEBUZO working smoothly
After upgrading into latest version 2.1.6 I experiences some errors such as service stopped unexpectedly
Arick 7 7134 December 8, 2014, 3:19 am
by doganmanis  
Multiple PHP-Versions
( 1 2 )
codesight 16 7774 December 5, 2014, 5:54 am
by valley  
All email sended from Webuzo seems to go in SPAM folder. peopleinside 4 992 December 2, 2014, 8:04 pm
by peopleinside  
Little Bug in DNS-Panel with German translation codesight 2 598 November 29, 2014, 6:42 am
by divij  
Apache2 - Error 403 codesight 1 454 November 13, 2014, 12:46 pm
by valley  
TLS and STart TLS SSL for email stop to work is SSL is installed on Webuzo peopleinside 5 893 November 12, 2014, 6:24 am
by peopleinside  
Information Mysql SHutdown salahnecibi 12 2102 November 8, 2014, 5:45 am
by valley  
subdomains not resolving attiqfsd 3 628 November 3, 2014, 9:14 am
by valley  
Breaking my DNS GsLabs 2 1901 October 27, 2014, 7:00 am
by valley  
Information Add domain-Mail Bug GsLabs 1 924 October 27, 2014, 6:59 am
by valley  
SomeTime Gives error "Server Not Found"
SomeTimes Sites Not open
irfiii 6 4888 October 27, 2014, 6:58 am
by valley  
Can't open 2002 and 2004 dbcity 1 4953 September 24, 2014, 12:05 pm
by valley  
Question ? website is not working after update mohdeek 1 4069 August 25, 2014, 2:16 pm
by divij  
Help Cannot restart Apache
Cannot restart apache
amicheals 3 4609 August 12, 2014, 6:56 am
by valley  
Star Default Webuzo bugs khsprince 1 2710 August 4, 2014, 6:57 am
by valley  
Problem SSL Email peopleinside 3 1379 July 30, 2014, 10:58 am
by valley  
Help Email Problem
Not sending email to other email address
markyeoj 3 1681 July 25, 2014, 2:00 pm
by valley  
Nginx vhost config always reset renggap 3 4127 July 14, 2014, 7:45 am
by valley  
File owner missing after unzip renggap 1 1732 July 14, 2014, 6:41 am
by valley  
Disappeared apps geozmediaz@gmail.com 5 5434 June 30, 2014, 6:31 am
by valley  
2 Bugs mhamza 1 4126 May 7, 2014, 6:14 am
by valley  
bug webuzo tvpoket 2 1400 April 28, 2014, 6:39 am
by valley  
Import script stoped working view 3 2439 April 7, 2014, 1:33 pm
by valley  
Error Varnish
The INSTALL FUNCTIONS file could not be found! Please report this to the server administrator.
heberq 4 1306 April 5, 2014, 7:09 pm
by eseriestv  
timezone
europe/copenhagen not correct
Pless101 3 3554 January 23, 2014, 4:58 am
by valley  
Issue on VPS reset password peopleinside 1 2712 December 28, 2013, 1:58 pm
by valley  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is December 20, 2014, 7:40 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.163