Quote From : valley Today at 6:07 am
Change the following parameter to enable the SSL config
in 10-ssl.conf

ssl = yes

Hope it helps :)
Thanks done but not work. My port 995 seems to be closed :
Mon, 22 Sep 2014 09:11:08 GMT
<![CDATA[INTERNAL SERVER ERROR]]> ]]> Mon, 22 Sep 2014 08:50:38 GMT <![CDATA[Install SSL Cert On Mail Server]]> Mon, 22 Sep 2014 08:42:08 GMT <![CDATA[XenServer Pools and HA]]>
Live migration of VPS is not supported, but Virtualizor does support High Availability.
If you have any other questions please open the support ticket]]>
Mon, 22 Sep 2014 06:37:53 GMT
<![CDATA[STARTTLS EXIM ISSUE]]> in 10-ssl.conf

ssl = yes

Hope it helps :)
Mon, 22 Sep 2014 06:07:57 GMT
<![CDATA[Install SSL Cert On Mail Server]]> However, it will be made available at the earliest.]]> Mon, 22 Sep 2014 06:06:56 GMT <![CDATA[INTERNAL SERVER ERROR]]>
Well you will have to check the error logs to learn more about the issue.
Mon, 22 Sep 2014 06:06:10 GMT
<![CDATA[how do i get free version]]>
Since this topic was in Softaculous section I assumed that you wanted a Free license for Softaculous.

However in your previous reply it seems you are using Webuzo. I checked the Webuzo licenses and it seems you have purchased the license for your IP.

Are you still facing the issue ?]]>
Mon, 22 Sep 2014 05:42:26 GMT
<![CDATA[Install SSL Cert On Mail Server]]> I want to ask about "How to install ssl certificate in imap & smtp server on webuzo???"

Thanks you :D]]>
Mon, 22 Sep 2014 00:00:04 GMT
<![CDATA[White Screen (SOLVED) ISPCONFIG]]> error_reporting = E_PARSE
log_errors = On
error_log = "/var/softaculous/error_log"
display_errors = Off

date.timezone = "America/Denver"

max_execution_time = 0
max_input_time = 0

memory_limit = 64M
post_max_size = 8M

magic_quotes_gpc = Off
magic_quotes_runtime = Off
magic_quotes_sybase = Off
safe_mode = Off
enable_dl = On


zend_extension = "/usr/local/softaculous/"
extension= ""
extension= ""
extension= ""
Add these to lines after running this command: php -m
Check and make sure php was complied with posix enabled
then check the /etc/php.d directory and make sure there is a "posix.ini" file
I added the path to the module to insure it was loading.
Then add these two lines to the end of your php.ini file located in Softaculous:/user/local/softaculous

extension= ""
extension= ""
What I discovered is the php.ini file overrides the standard php.ini file located in /etc, so if you do not add these two lines you will continue getting a white screen and errors showing up in the error logs.
/etc/init.d/httpd restart and you should see the Softaculous screen
Sun, 21 Sep 2014 15:51:46 GMT