Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Suggestions > Topic : Please Update PHP to >= 7.2.0 for Laravel



Threaded Mode | Print  

 Please Update PHP to >= 7.2.0 for Laravel, We cant install laravel because it needs PHP >= 7.2.0 (0 Replies, Read 365 times)
ahmadrusli
Group: Member
Post Group: Newbie
Posts: 2
Status:
Dear Developers,

I just download AMPPS and tried to instal laravel, and failed, because php version.

Please update php.

Thank you verymuch  :D
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 23, 2019, 3:31 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.132