Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

2




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
php 7 not working erickb 5 37195 December 6, 2016, 12:25 pm
by Navee  
Apache fails to start on MS Server 2003/WinXP
Ampps\apache\bin\httpd.exe is not a valid Win32 application
greznica 6 15947 December 6, 2016, 11:09 am
by Navee  
not working well with joomla last versions erickb 0 9522 October 23, 2016, 10:14 am
by erickb  
Ampps 3.5 on Mac and invalid path/missing file to python.conf
Invalid path to python.conf after running upgrade
kosmiq 2 15664 August 29, 2016, 9:23 pm
by kosmiq  
AMPPS version missmatch davidnewcomb 3 8501 July 23, 2016, 11:43 pm
by davidnewcomb  
resolution problem on Windows 10
high resolution are not supported
iioriatti 0 5402 July 19, 2016, 1:26 pm
by iioriatti  
[2.4] A 50X error occurred Paul75 9 33708 July 19, 2016, 9:28 am
by wdburgdorf  
Adding Domain
Mac OS X Ampps 3.5
Budolfsen 1 7265 June 15, 2016, 2:22 pm
by radiusdanu  
50x 3.4 bug? Any fix yet? It's been forever. :( Decist 1 7565 June 2, 2016, 3:43 am
by Rishi_P  
Question ? FTP
FTP ampps MAC
haxcop 6 13570 April 17, 2016, 10:13 pm
by tawhid111  
Information 3.4 Bug
Control panel missing, update
( 1 2 )
MonkeyBoy 26 31214 April 13, 2016, 12:12 pm
by piernik  
MySQL doesn't start 5742 0 7025 March 23, 2016, 10:57 am
by 5742  
Ampps on Ubuntu Krik 1 11077 March 12, 2016, 5:44 am
by Krik  
Panel language not good Paul75 0 4732 March 5, 2016, 3:09 pm
by Paul75  
AMPPS crash on mac when app folder is different than AMPPS pestka 1 9598 February 3, 2016, 5:21 am
by Rishi_P  
Can't enable autostart or start as services
On Windows 8.1.
asegura 2 13219 January 21, 2016, 10:50 am
by asegura  
Update Bug with PHP
Update Bug with PHP
erickpaquin 0 3941 January 20, 2016, 1:26 pm
by erickpaquin  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 7 25824 December 16, 2015, 2:27 pm
by pestka  
Wrong mysql configuration AlexG2 0 8667 November 17, 2015, 2:12 pm
by AlexG2  
Ampps bug
Ampps doesn't run
fgmanuel 1 17303 October 9, 2015, 9:59 am
by nikhil89  
bug in win 8.1
registration error
sosialtnett 2 25991 September 17, 2015, 8:58 pm
by sosialtnett  
JigarsMac.local included as MySQL User... Screenshot keepflying 5 9179 September 15, 2015, 7:12 am
by nikhil89  
New Idea Password Sanitization Bug
Password not working when securing AMPPS
ollyx 1 10591 September 1, 2015, 11:18 am
by nikhil89  
Information simple invoices
sending email with simple invoises
mujmi2 0 13065 August 14, 2015, 10:00 am
by mujmi2  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 36 141486 June 24, 2015, 3:51 pm
by subenksaha  
Not starting in Yosemite clau 0 11368 May 25, 2015, 5:26 pm
by clau  
[3.1] file not found in PHP 5.4 Paul75 0 7761 May 19, 2015, 1:03 pm
by Paul75  
Moved: cannot delte vps Moderator 0 9594 April 20, 2015, 11:29 am
by Moderator  
Control center don't detect correct mysql instance enboig 0 6137 April 10, 2015, 3:45 pm
by enboig  
Question ? AMPPS on win 8.1 issues ot2sen 2 8925 April 8, 2015, 7:29 am
by ot2sen  

2




Users browsing this forum
2 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is May 26, 2019, 3:40 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.355