Softaculous


Topic : MariaDB 10.3 incompatible with Controlpanel Icons


Posted By: wolke on June 11, 2019, 2:40 pm
When using MariaDB 10.3 (or probably other versions of MariaDB), the controlpanel icons for "manage database" and "add database" give errormessage "This utility is not installed. Please install it first"
Also phpMyAdmin gives this errormessage although it is already installed.

The database itself is working well.


Edited by wolke : June 11, 2019, 2:41 pm

Powered By AEF 1.0.8 © 2007-2008 Electron Inc.