Softaculous https://www.softaculous.com/board/index.php? <![CDATA[AMPPS problem after MacOS Big Sure upgrade]]> https://www.softaculous.com/board/index.php?tid=17256&tpg=1#p51441 Is there a workaround?
Thank you.]]>
Sun, 29 Nov 2020 19:05:25 GMT https://www.softaculous.com/board/index.php?tid=17256&tpg=1#p51441
<![CDATA[Problem with SSL and PHP 5.6]]> https://www.softaculous.com/board/index.php?tid=7440&tpg=1#p51440 Sun, 29 Nov 2020 13:05:10 GMT https://www.softaculous.com/board/index.php?tid=7440&tpg=1#p51440 <![CDATA[ampps does not start, at all]]> https://www.softaculous.com/board/index.php?tid=17255&tpg=1#p51439
Since a few days Ampps does not start at all. I tried re-insalling. I am working on a macbook Pro. Is anybody else facing this problem? Is there a solution?
thanks
]]>
Sun, 29 Nov 2020 11:19:39 GMT https://www.softaculous.com/board/index.php?tid=17255&tpg=1#p51439
<![CDATA[ampps server mysql and php]]> https://www.softaculous.com/board/index.php?tid=17254&tpg=1#p51438 rite i have ampps server running 7.3 and mysql won't start its missing innodb.dll extention were can i get that as i have hunted around but cant find anywhere

second question is in ampps were it says set your mysql password
for me its saying old password then new pass

but i have forgotten my root password how can i be able to restore it back to default
mysql password? i am finding it very hard ]]>
Sun, 29 Nov 2020 02:03:25 GMT https://www.softaculous.com/board/index.php?tid=17254&tpg=1#p51438
<![CDATA[Instagram Social Media Feed]]> https://www.softaculous.com/board/index.php?tid=17252&tpg=1#p51437
I will try to look into what you are saying and hopefully figure it out. 

All I want to do is bring my instagram posts automatically on my website.  We see Facebook and many other things you can embed into websites.  So I thought this might be possible also. 

Thank you
]]>
Sun, 29 Nov 2020 00:47:11 GMT https://www.softaculous.com/board/index.php?tid=17252&tpg=1#p51437
<![CDATA[Duplicating a column to a different page]]> https://www.softaculous.com/board/index.php?tid=17245&tpg=1#p51436
Thank you for the help
]]>
Sun, 29 Nov 2020 00:38:30 GMT https://www.softaculous.com/board/index.php?tid=17245&tpg=1#p51436
<![CDATA[Downgrade Exim outside of Webuzo]]> https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51435 i looked in email accounts in webuzo and all the emails i sent are sitting in mail queue
anyone any idea that could help
sorry for all questions as i only know some basic vps management

thx
]]>
Sat, 28 Nov 2020 17:59:50 GMT https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51435
<![CDATA[Downgrade Exim outside of Webuzo]]> https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51434 Sat, 28 Nov 2020 17:02:03 GMT https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51434 <![CDATA[Downgrade Exim outside of Webuzo]]> https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51433 no 451 errors anymore  but emails are very slow will see if clears up after a couple of days

Thx for posting this fix for now but hopefully we get this issue fixed properly to allow future updates]]>
Sat, 28 Nov 2020 16:03:06 GMT https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p51433
<![CDATA[Ampps and php 7.4]]> https://www.softaculous.com/board/index.php?tid=17253&tpg=1#p51432 I can see in Ampps\ampps\data\apps the following. Would downloading the php version and adding an extra item work here? What value should "aid" have in that case?

Code
{"1":{"aid":"1","name":"apache","version":"2.4.41","default":true},"2":{"aid":"2","name":"mysql","version":"8.0.18","default":true},"5":{"aid":"5","name":"php56","version":"5.6.31","default":false},"20":{"aid":"20","name":"php73","version":"7.3.11","default":true}}
]]>
Sat, 28 Nov 2020 13:07:17 GMT https://www.softaculous.com/board/index.php?tid=17253&tpg=1#p51432