Softaculous


Topic : Apache not running


Posted By: gabracer on March 9, 2020, 10:21 pm
So i use a MacOS Catalina version 10.15,3 and i have te newest version of ampps installed and apache doesn't run neither the php 7.3

Posted By: tsngnet on January 25, 2021, 2:47 am | Post: 1
me too any suggestions anyone?

Powered By AEF 1.0.8 © 2007-2008 Electron Inc.