Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : Need Some help



Threaded Mode | Print  

 Need Some help, Need Some help (3 Replies, Read 466 times)
egyptianhoster
Group: Member
Post Group: Newbie
Posts: 3
Status:
i have my own dedicated server from interserver
and im install The following and  has been done:

1) Virtuozzo 7 installed.
2) Virtualizor installed.
3) KVM module installed.

and im access my web interface with my primary ip 162.250.123.34

and all thing gone be all right

==================================
i have my range ip address from 35 to 47
but i cant configure ip pool and add ip to add it and create vps servers
==================================
and when im try to do that
im create the vps
and input the ip manually and vps run and start normally
but when im try to connect to ssh by ip and root pass
its connect but for the main server ( node ) ( kvm ) with node password
not with vps root password
==================================
can any one help me to resolve these problem 
IP: --   

Need Some help
egyptianhoster
Group: Member
Post Group: Newbie
Posts: 3
Status:
any one can help me
IP: --   

Need Some help
egyptianhoster
Group: Member
Post Group: Newbie
Posts: 3
Status:
any help !!
IP: --   

Need Some help
kaushal
Group: Virtualizor Team
Post Group: Newbie
Posts: 34
Status:
Quote From : egyptianhoster June 8, 2018, 1:33 am
i have my own dedicated server from interserver
and im install The following and  has been done:

1) Virtuozzo 7 installed.
2) Virtualizor installed.
3) KVM module installed.

and im access my web interface with my primary ip 162.250.123.34

and all thing gone be all right

==================================
i have my range ip address from 35 to 47
but i cant configure ip pool and add ip to add it and create vps servers
==================================
and when im try to do that
im create the vps
and input the ip manually and vps run and start normally
but when im try to connect to ssh by ip and root pass
its connect but for the main server ( node ) ( kvm ) with node password
not with vps root password
==================================
can any one help me to resolve these problem 


Hi,

Please open a support ticket, we will help you to resolve the issue.

-----------------------
-----------------------
Regards,
Kaushal Vora
Virtualizor Team.
http://virtualizor.com/
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 21, 2018, 12:31 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.154