Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs > Topic : Exim / cve-2019-10149



Normal Mode | Print  

 Exim / cve-2019-10149 (2 Replies, Read 5655 times)
interserver
Group: NOC
Post Group: Newbie
Posts: 5
Status:
Exim needs to update to 4.92 for https://www.exim.org/static/doc/security/CVE-2019-10149.txt

When I checked last webuzo has offered no exim updates.
IP: --   


Threads
 interserver   Exim / cve-2019-10149 (2 Replies, Read 5655 times)
    |--  interserver   To patch follow...   on June 12, 2019, 5:07 pm
    |--  interserver   This is a...   on June 22, 2019, 12:53 pm

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is September 19, 2019, 4:21 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:1.784