Softaculous https://www.softaculous.com/board/index.php? <![CDATA[symlink for php folder doesn't exist AMPPS 3.8]]> https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44379 sàn gỗ, sàn nhựa giá rẻ]]> Mon, 10 Dec 2018 07:51:59 GMT https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44379 <![CDATA[symlink for php folder doesn't exist AMPPS 3.8]]> https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44378 Mon, 10 Dec 2018 07:38:09 GMT https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44378 <![CDATA[Send VPS Creation to Specified Slave, Possible?]]> https://www.softaculous.com/board/index.php?tid=14772&tpg=1#p44377 You can use 'Server' configurable option to do this :
https://virtualizor.com/wiki/WHMCS_Module_V2#Configurable_Options_.5BOPTIONAL.5D
If you have already set that field , please provide its screenshot.
]]>
Mon, 10 Dec 2018 07:36:45 GMT https://www.softaculous.com/board/index.php?tid=14772&tpg=1#p44377
<![CDATA[Send VPS Creation to Specified Slave, Possible?]]> https://www.softaculous.com/board/index.php?tid=14772&tpg=1#p44376
I've 1 Master and 6 Slaves indexed on this Master, looking to the Virtualizor Guide I've found the "Server" configuration custom field. Someone can say me how it work?

With this, it's possible to design the sent VPS creation for a specified slave from my Master? For example: I want send a new VPS to the Slave 3 from my master. It's possible?

If not whit this custom field, how I can do the above example?]]>
Mon, 10 Dec 2018 03:17:06 GMT https://www.softaculous.com/board/index.php?tid=14772&tpg=1#p44376
<![CDATA[How to Migrate single site from webuzo]]> https://www.softaculous.com/board/index.php?tid=14771&tpg=1#p44375 https://www.webuzo.com/wiki/Migration_From_Webuzo ]]> Sun, 09 Dec 2018 14:35:55 GMT https://www.softaculous.com/board/index.php?tid=14771&tpg=1#p44375 <![CDATA[symlink for php folder doesn't exist AMPPS 3.8]]> https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44374 Sun, 09 Dec 2018 13:15:45 GMT https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44374 <![CDATA[Server IP / License Issue]]> https://www.softaculous.com/board/index.php?tid=14770&tpg=1#p44373 However when I go to put in the correct IP via the Client Area I'm told that, "The IP you submitted belongs to another license."
I don't have another license, and I've had that IP for a very long time. Anyone know how to resolve this issue?
]]>
Sat, 08 Dec 2018 18:59:36 GMT https://www.softaculous.com/board/index.php?tid=14770&tpg=1#p44373
<![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44372 Sat, 08 Dec 2018 18:53:28 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44372 <![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44371 https://www.ampps.com/wiki/Unable_to_connect_phpMyAdmin

It doesn't work for me, though.]]>
Sat, 08 Dec 2018 16:54:52 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44371
<![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44370
I'm working on a Mac. I installed and uninstalled AMPPS several times in an effort to correct this problem. I also uninstalled MySQL and other software I had similar to AMPPS. (Thinking maybe there was a conflict.) I haven't been able to resolve this issue.

This is what it officially says:

Cannot connect: invalid settings

phpMyAdmin tried to connect to the MySQL server, and the server rejected the connection. You should check the host, username and password in your configuration and make sure that they correspond to the information given by the administrator of the MySQL server.

Can anyone help me resolve this? I'm not sure what's wrong with it. ]]>
Sat, 08 Dec 2018 16:27:02 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44370