Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : Clone problem since last update

2


Threaded Mode | Print  

Clone problem since last update
IPLTD
Group: Member
Post Group: Newbie
Posts: 2
Status:
i have installed the patch files as suggested.
but it does not work.
am on a dedicated software. could that be the reason?

pls assist asap.
thanks!

~~~~~~~~~~~~~~~~~~~~~~
Service Tag: (ThinkServer RS140)

CPU Model: Intel(R) Xeon(R) CPU E3-1246 v3 @ 3.50GHz
CPUs: 1
Total # of CPU Cores: 4 (4 per CPU)
Total # of CPU Threads: 8 (8 per CPU)
Memory: 32 GB
Raid: None
Disk 1: 500GB SSD (SATA)
OS: CentOS 6.9 (x86_64)
cPanel: 11.68.0.25
IP: --   

Clone problem since last update
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4103
Status:
Hi,

Can you please open a support ticket with us so that we can check the issue :
https://www.softaculous.com/support/

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Clone problem since last update
rafz
Group: Member
Post Group: Newbie
Posts: 8
Status:
My service provider doesn't want to install the patch on my hosting. They replied:
I inform you that the system operators will implement the security patch as soon as it is officially released by Softaculous, through the automatic update of the tool.
Therefore, when it will be released?
IP: --   

Clone problem since last update
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4103
Status:
Hi,

The new version is already under testing phase.

It will be released in the next week.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Clone problem since last update
rafz
Group: Member
Post Group: Newbie
Posts: 8
Status:
It's been a month since I'm stopped, do you know when it will be released?
IP: --   

Clone problem since last update
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4103
Status:
Hi,

Sorry for the delay in releasing the fix.

Some issues were reported in testing hence there is a delay in the release. It should be released in the next week.

Sorry for the inconvenience caused.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Clone problem since last update
rafz
Group: Member
Post Group: Newbie
Posts: 8
Status:
Can not you at least officially release the patch that fixes that problem in the meantime?
IP: --   

Clone problem since last update
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4103
Status:
Hi,

We will review if the new version is going to take more time or if any new issues comes up in testing we will release the patch otherwise we should be able to directly release the new version.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Clone problem since last update
rafz
Group: Member
Post Group: Newbie
Posts: 8
Status:
Ok, let us know asap
IP: --   

Clone problem since last update
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4103
Status:
Hi,

We will be releasing Softaculous 5.1.3 by Wednesday.

Thank you for your patience so far.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Clone problem since last update
concepeeta
Group: Member
Post Group: Newbie
Posts: 1
Status:
Hi there,

Do we have an idea when the cloning "blank page" situation will be resolved? I'm experiencing the same issue with one of my large woocommerce site.
IP: --   

« Previous    Next »

Threaded Mode | Print  

2


Jump To :


Users viewing this topic
1 guests, 2 users.
bviant, concepeeta


All times are GMT. The time now is December 11, 2018, 10:38 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.712